<!DOCTYPE HTML>
<html lang="ru">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164330185-4"></script>
<script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-164330185-4');</script>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta charset="utf-8">
<title>Сборник рецептур блюд и кулинарных изделий 1982 года</title>
<meta name="keywords" content="сборник, рецептур, блюд, и, кулинарных, изделий, 1982, года, кулинария, рецепты, рецептуры, блюда, блюдо, салаты, винегреты, супы, суп, картофель, овощи, фрукты, грибы, бобовые, птица, дичь, рыба, мясо, напитки, чай, кофе, сладкие, блюда, напитки, мороженое, гарниры, соусы, фарши, мучные, блюда, творог, макаронные, изделия, таблицы, приложения, картинки, фото, видео, сервировка, словари, отзывы">
<meta name="publisher-url" content="http://interdoka.ru/kulinaria/1982/index.html">
<meta name="description" content="Сборник рецептур блюд и кулинарных изделий 1982 года...">
<meta name="copyright" content="Сборник рецептур блюд и кулинарных изделий 1982 года">
<meta name="author" content="interdoka">
<meta content="true" name="HandheldFriendly">
<meta content="width" name="MobileOptimized">
<meta content="yes" name="apple-mobile-web-app-capable">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-title" content="interdoka">
<meta name="MobileOptimized" content="320">
<meta name="HandheldFriendly" content="true">
<meta name="robots" content="index,all">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7521645420900738", enable_page_level_ads: true }); </script>
<link rel="stylesheet" href="/style/st.css">


<script src="/adaptive_images.php"></script>
<script>pfr();</script>
<link rel="canonical" href="/kulinaria/1982/"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
</head>
<body id="kontent">
<div id="container-site">
<!-- god-адаптивный-ссылки -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-адаптивный-ссылки --><div id="aspnetForm">
<div id="container-2014"><div id="title_logo">
<div id="container-topnav"><ul>
<li><a title="Холодные блюда" class="our-holod" href="/kulinaria/1982/1_holodnie_bluda/index.html"></a></li>
<li><a title="Супы" class="our-supi" href="/kulinaria/1982/2_supi/index.html"></a></li>
<li><a title="Картофель и овощи" class="our-kartofel" href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/index.html"></a></li>
<li><a title="Изделия из круп" class="our-krupi" href="/kulinaria/1982/4_bluda_ktupi/index.html"></a></li>
</ul></div> <div id="container-topnava"><ul>
<li><a title="Из бобовые" class="our-bobovie" href="/kulinaria/1982/5_bluda_bobi/index.html"></a></li>
<li><a title="Макаронные изделия" class="our-makaroni" href="/kulinaria/1982/6_bluda_makaroni/index.html"></a></li>
<li><a title="Блюда из яиц" class="our-jaca" href="/kulinaria/1982/7_bluda_yaca/index.html"></a></li>
<li><a title="Блюда из творога" class="our-tvorog" href="/kulinaria/1982/8_bluda_tvorog/index.html"></a></li>
</ul></div>
<div id="container-topnavb"><ul>
<li><a title="Блюда из рыбы" class="our-riba" href="/kulinaria/1982/9_bluda_riba/index.html"></a></li>
<li><a title="Блюда из мяса" class="our-miaso" href="/kulinaria/1982/10_bluda_miaso/index.html"></a></li>
<li><a title="Из прицы, дичи, кролика" class="our-ptica" href="/kulinaria/1982/11_bluda_ptica/index.html"></a></li>
<li><a title="Гарниры" class="our-garniri" href="/kulinaria/1982/12_bluda_garniri/index.html"></a></li>
</ul></div>
<div id="container-topnavc"><ul>
<li><a title="Соусы" class="our-sousi" href="/kulinaria/1982/13_sousi/index.html"></a></li>
<li><a title="Сладкие блюда" class="our-sladkie" href="/kulinaria/1982/14_sladkie_bluda/index.html"></a></li>
<li><a title="Напитки" class="our-napitki" href="/kulinaria/1982/15_napitki/index.html"></a></li>
<li><a title="Мучные изделия" class="our-muchnie" href="/kulinaria/1982/16_muchnie/index.html"></a></li>
</ul></div>	 <div id="container-topnavd"><ul>
<li><a title="Приложения" class="our_prilojenia" href="/kulinaria/1982/21_prilojenia/index.html"></a></li>
<li><a title="Фото, видео" class="our_foto_video" href="/kulinaria/1982/22_foto_video/index.html"></a></li>
<li><a title="Толковый словарь" class="our_tolkoviy_slovar" href="/kulinaria/1982/23_tolkoviy_slovar/index.html"></a></li>
<li><a title="Пожертвования" class="our_pojertvovania" href="/kulinaria/koshelki/yandex/yandex.html" rel="external"></a></li>
</ul></div>
</div></div>
<div id="sidebar-fix"><script src="//poz.avotematika.ru/channel/31"></script></div><div id="container-reklama"><div id="title-reklama">
<script src="//poz.avotematika.ru/channel/32"></script>
<!-- god-838-128 -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-838-128 -->
</div></div>
<div id="container-title">
<div class="copyright">	
	<header><meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<h1>СБОРНИК РЕЦЕПТУР БЛЮД И КУЛИНАРНЫХ ИЗДЕЛИЙ<br>ДЛЯ ПРЕДПРИЯТИЙ ОБЩЕСТВЕННОГО ПИТАНИЯ (1982)</h1></header><p>    ☞ <a href="/kulinaria/1982/vvedenie.html">ВВЕДЕНИЕ в Сборник рецептур блюд и кулинарных изделий для предприятий общественного питания</a></p>
	<h6>ПЕРЕЧЕНЬ БЛЮД И КУЛИНАРНЫХ ИЗДЕЛИЙ, ПОМЕЩЕННЫХ В СБОРНИКЕ</h6>	
    <h2>I. ХОЛОДНЫЕ БЛЮДА</h2>
	<h3>• БУТЕРБРОДЫ</h3>	
<div class="leftimg">
<!-- god-300-250 -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-300-250 -->
</div>
<p>1. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/1.html">Бутерброды с маслом</a></p>
<p>2. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/2.html">Бутерброды с джемом или повидлом</a></p>
<p>3. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/3.html">Бутерброды с сыром</a></p>
<p>4. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/4.html">Бутерброды с отварными мясными продуктами</a></p>
<p>5. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/5.html">Бутерброды с жареными мясными продуктами</a></p>
<p>6. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/6.html">Бутерброды с паштетом</a></p>
<p>7. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/7.html">Бутерброды с мясными кулинарными изделиями</a></p>
<p>8. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/8.html">Бутерброды с мясными гастрономическими продуктами</a></p>
<p>9. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/9.html">Бутерброды с отварной рыбой</a></p>
<p>10. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/10.html">Бутерброды с рыбными гастрономическими продуктами</a></p>
<p>11. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/11.html">Бутерброды с рыбными консервами</a></p>
<p>12. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/12.html">Бутерброды с икрой зернистой или паюсной</a></p>
<p>13. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/13.html">Бутерброды с икрой кетовой</a></p>
<p>14. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/14.html">Бутерброды с сельдью или килькой</a></p>
<p>15. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/15.html">Бутерброды с килькой и яйцом</a></p>
<p>16. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/16.html">Бутерброды с заливной рыбой, или мясом, или языком</a></p>
<p>17. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/17.html">Бутерброды с паштетом и яйцом</a></p>
<p>18. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/18.html">Ассорти рыбное на хлебе</a></p>
<p>19. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/19.html">Ассорти мясное на хлебе</a></p>
<p>20. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/20.html">Закрытые бутерброды с мясными или мясными гастрономическими продуктами</a></p>
<p>21. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/21.html">Закрытые бутерброды с сыром</a></p>
<p>22. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/22.html">Закрытые бутерброды с мясными кулинарными изделиями</a></p>
<p>23. <a href="/kulinaria/1982/1_holodnie_bluda/1_buterbrodi/23.html">Закрытые бутерброды с рыбными гастрономическими продуктами</a></p>
<br><h3>• БАНКЕТНЫЕ ЗАКУСКИ</h3>		
<p>24. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/1.html">Канапе с сыром</a></p>
<p>25. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/2.html">Канапе с сыром и окороком</a></p>
<p>26. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/3.html">Канапе с бужениной и окороком</a></p>
<p>27. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/4.html">Канапе с паштетом</a></p>
<p>28. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/5.html">Канапе с икрой и севрюгой</a></p>
<p>29. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/6.html">Канапе с икрой, семгой и осетром</a></p>
<p>30. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/7.html">Канапе с паюсной икрой</a></p>
<p>31. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/8.html">Канапе с килькой и яйцом</a></p>
<p>32. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/9.html">Корзиночки с салатом</a></p>
<p>33. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/10.html">Корзиночки с паштетом</a></p>
<p>34. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/11.html">Корзиночки с языком или ветчиной</a></p>
<p>35. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/12.html">Корзиночки с крабами, креветками, кальмарами или морским гребешком</a></p>
<p>36. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/13.html">Волованы с салатом</a></p>
<p>37. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/14.html">Волованы с икрой</a></p>
<p>38. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/15.html">Волованы с курицей</a></p>
<p>39. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/16.html">Волованы с окороком</a></p>
<p>40. <a href="/kulinaria/1982/1_holodnie_bluda/2_banket/17.html">Волованы с семгой или кетой</a></p>
<br><h3>• ГАСТРОНОМИЧЕСКИЕ ТОВАРЫ И КОНСЕРВЫ (ПОРЦИЯМИ)</h3>
<p>41. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/1.html">Масло</a></p>
<p>42. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/2.html">Сыр</a></p>
<p>43. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/3.html">Икра</a></p>
<p>44. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/4.html">Рыба соленая</a></p>
<p>45. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/5.html">Рыба холодного копчения</a></p>
<p>46. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/6.html">Рыба горячего копчения</a></p>
<p>47. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/7.html">Рыбные консервы</a></p>
<p>48. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/8.html">Колбаса</a></p>
<p>49. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/9.html">Окорок или корейка, или грудинка, или шпик с гарниром</a></p>
<p>50. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/10.html">Консервы овощные закусочные</a></p>
<p>51. <a href="/kulinaria/1982/1_holodnie_bluda/3_gastronom/11.html">Салат дальневосточный из морской капусты</a></p>
<br><h3>• САЛАТЫ И ВИНЕГРЕТЫ</h3>	  
<p>52. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/1.html">Салат зеленый</a></p>
<p>53. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/2.html">Салат зеленый с огурцами</a></p>
<p>54. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/3.html">Салат зеленый с огурцами и помидорами</a></p>
<p>55. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/4.html">Салат из свежих огурцов</a></p>
<p>56. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/5.html">Салат из соленых огурцов с луком</a></p>
<p>57. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/6.html">Салат из зеленого лука</a></p>
<p>58. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/7.html">Салат из свежих помидоров</a></p>
<p>59. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/8.html">Салат из свежих помидоров и огурцов</a></p>
<p>60. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/9.html">Салат из свежих помидоров и яблок</a></p>
<p>61. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/10.html">Салат из свежих помидоров со сладким перцем</a></p>
<p>62. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/11.html">Салат «Весна»</a></p>
<p>63. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/12.html">Салат из сырых овощей</a></p>
<p>64. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/13.html">Салат из редиса</a></p>
<p>65. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/14.html">Редис с маслом (1-й вариант)</a></p>
<p>66. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/15.html">Редис с маслом (2-й вариант)</a></p>
<p>67. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/16.html">Редис с огурцами и яйцом</a></p>
<p>68. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/17.html">Салат из цветной капусты, помидоров и зелени</a></p>
<p>69. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/18.html">Салат из цветной капусты, овощей, плодов и ягод</a></p>
<p>70. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/19.html">Салат «Летний»</a></p>
<p>71. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/20.html">Салат картофельный</a></p>
<p>72. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/21.html">Салат картофельный с сельдью</a></p>
<p>73. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/22.html">Салат картофельный с огурцами или капустой</a></p>
<p>74. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/23.html">Салат картофельный с грибами</a></p>
<p>75. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/24.html">Салат картофельный с крабами, или кальмарами, или морским гребешком</a></p>
<p>76. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/25.html">Салат картофельный с пастой «Океан»</a></p>
<p>77. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/26.html">Салат картофельный с яблоками</a></p>
<p>78. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/27.html">Салат из овощей</a></p>
<p>79. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/28.html">Салат из овощей с капустой морской</a></p>
<p>80. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/29.html">Салат из овощей с пастой «Океан»</a></p>
<p>81. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/30.html">Салат из белокочанной капусты</a></p>
<p>82. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/31.html">Салат из краснокочанной капусты</a></p>
<p>83. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/32.html">Салат из квашеной капусты</a></p>
<p>84. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/33.html">Салат витаминный (1-й вариант)</a></p>
<p>85. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/34.html">Салат витаминный (2-й вариант)</a></p>
<p>86. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/35.html">Салат деликатесный</a></p>
<p>87. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/36.html">Маринованная свекла</a></p>
<p>88. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/37.html">Салат из маринованной свеклы с хреном</a></p>
<p>89. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/38.html">Салат из маринованной свеклы с яблоками</a></p>
<p>90. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/39.html">Салат из свеклы с сыром и чесноком</a></p>
<p>91. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/40.html">Редька с маслом или сметаной</a></p>
<p>92. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/41.html">Салат из редьки с жареным луком</a></p>
<p>93. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/42.html">Салат из редьки с овощами</a></p>
<p>94. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/43.html">Салат «Рассолс» (латвийское национальное блюдо)</a></p>
<p>95. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/44.html">Салат из моркови или моркови с яблоками, или финиками, или черносливом</a></p>
<p>96. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/45.html">Грибы маринованные или соленые с луком</a></p>
<p>97. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/46.html">Салат с рыбой горячего копчения или морепродуктами</a></p>
<p>98. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/47.html">Салат рыбный</a></p>
<p>99. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/48.html">Салат рыбный деликатесный</a></p>
<p>100. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/49.html">Салат мясной</a></p>
<p>101. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/50.html">Салат столичный</a></p>
<p>102. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/51.html">Салат с птицей или дичью</a></p>
<p>103. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/52.html">Винегрет овощной</a></p>
<p>104. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/53.html">Винегрет с сельдью</a></p>
<p>105. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/54.html">Винегрет с грибами</a></p>
<p>106. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/55.html">Винегрет с рыбой горячего копчения</a></p>
<p>107. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/56.html">Винегрет с кальмарами или морской капустой</a></p>
<p>108. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/57.html">Винегрет рыбный</a></p>
<p>109. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/58.html">Винегрет мясной</a></p>
<p>110. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/59.html">Салат яичный</a></p>
<p>111. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/60.html">Яйца под майонезом с гарниром</a></p>
<p>112. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/61.html">Рубленые яйца с маслом и луком</a></p>
<p>113. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/62.html">Яйца, фаршированные сельдью и луком</a></p>
<p>114. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/63.html">Яйца, фаршированные луком (латвийское национальное блюдо)</a></p>
<p>115. <a href="/kulinaria/1982/1_holodnie_bluda/4_salati_vinegreti/64.html">Яйца с икрой или маслом селедочным</a></p>
<br><h3>• БЛЮДА ИЗ ОВОЩЕЙ И ГРИБОВ</h3>
<p>116. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/1.html">Тыква в маринаде</a></p>
<p>117. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/2.html">Тыква маринованная</a></p>
<p>118. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/3.html">Баклажаны, тушенные с помидорами</a></p>
<p>119. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/4.html">Помидоры, фаршированные яйцом и луком</a></p>
<p>120. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/5.html">Помидоры, фаршированные грибами</a></p>
<p>121. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/6.html">Помидоры, фаршированные мясным или рыбным салатом</a></p>
<p>122. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/7.html">Помидоры, фаршированные пастой «Океан»</a></p>
<p>123. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/8.html">Икра баклажанная</a></p>
<p>124. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/9.html">Икра кабачковая</a></p>
<p>125. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/10.html">Икра овощная</a></p>
<p>126. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/11.html">Икра грибная</a></p>
<p>127. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/12.html">Перец, фаршированный овощами</a></p>
<p>128. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/13.html">Кабачки, фаршированные овощами</a></p>
<p>129. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/14.html">Гогошары молдовенешть (гогошары по-молдавски) (молдавское национальное блюдо)</a></p>
<p>130. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/15.html">Баклажаны, фаршированные овощами</a></p>
<p>131. <a href="/kulinaria/1982/1_holodnie_bluda/5_ovoshi_gribi/16.html">Икра свекольная или морковная</a></p>
<br><h3>• БЛЮДА ИЗ РЫБЫ, РЫБНЫХ ГАСТРОНОМИЧЕСКИХ ПРОДУКТОВ</h3>	   	   
<p>132. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/1.html">Сельдь с гарниром</a></p>
<p>133. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/2.html">Сельдь с картофелем и маслом</a></p>
<p>134. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/3.html">Сельдь с луком</a></p>
<p>135. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/4.html">Сельдь «Рольмопс» (литовское национальное блюдо)</a></p>
<p>136. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/5.html">Сельдь рубленая</a></p>
<p>137. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/6.html">Сельдь рубленая с гарниром</a></p>
<p>138. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/7.html">Килька или хамса, или салака, или тюлька с луком и маслом</a></p>
<p>139. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/8.html">Килька или хамса, или салака, или тюлька с отварным картофелем и жареным луком или с картофелем и маслом</a></p>
<p>140. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/9.html">Килька с яйцом и луком</a></p>
<p>141. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/10.html">Рыба отварная с гарниром и хреном</a></p>
<p>142. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/11.html">Рыба под майонезом</a></p>
<p>143. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/12.html">Морепродукты под майонезом</a></p>
<p>144. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/13.html">Рыба заливная с гарниром</a></p>
<p>145. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/14.html">Рыба фаршированная заливная с гарниром</a></p>
<p>146. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/15.html">Жареная рыба под маринадом</a></p>
<p>147. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/16.html">Крабы под маринадом</a></p>
<p>148. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/17.html">Студень рыбный</a></p>
<p>149. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/18.html">Студень из рыбы</a></p>
<p>150. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/19.html">Ассорти рыбное</a></p>
<p>151. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/20.html">Раки вареные</a></p>
<p>152. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/21.html">Крабы со сметаной</a></p>
<p>154. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/22.html">Крабы заливные</a></p>
<p>154. <a href="/kulinaria/1982/1_holodnie_bluda/6_riba/23.html">Устрицы</a></p>
<br><h3>• БЛЮДА ИЗ МЯСА И МЯСНЫХ ГАСТРОНОМИЧЕСКИХ ПРОДУКТОВ</h3>
<ol start="155">
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/1.html">Мясо или язык, или птица, или кролик отварные с гарниром</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/2.html">Поросенок отварной с хреном</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/3.html">Филе птицы или дичи под майонезом</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/4.html">Мясо или птица, или кролик, или дичь жареные с гарниром</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/5.html">Ассорти мясное (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/6.html">Ассорти мясное (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/7.html">Мясо или язык, или поросенок заливные</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/8.html">Заливное из птицы или дичи, или мясных продуктов в форме</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/9.html">Курица фаршированная (галантин) или поросенок фаршированный</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/10.html">Филе из кур или дичи фаршированное</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/11.html">Паштет из печени</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/12.html">Паштет из дичи или птицы, или мяса в тесте</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/13.html">Студень из говядины</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/14.html">Студень из свинины</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/15.html">Студень из говядины и свинины</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/16.html">Студень говяжий</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/17.html">Студень свиной</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/18.html">Студень из свиных голов</a></li>
<li><a href="/kulinaria/1982/1_holodnie_bluda/7_miaso/19.html">Студень из субпродуктов птицы</a></li>
</ol>
<h2>II. СУПЫ</h2>		
	<h3>• ГОРЯЧИЕ СУПЫ</h3>
<ol start="174"><li><a href="/kulinaria/1982/2_supi/1_goriachie/1.html">Бульон костный</a></li></ol>
<h3>• ЗАПРАВОЧНЫЕ СУПЫ</h3>		
	<h4>Борщи</h4>
<br><div class="leftimg">
<!-- 320-100 -->
<!-- AdMark --><!-- /AdMark -->
<!-- /320-100 -->
</div>	
<p>175. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/1.html">Борщ</a></p>
<p>176. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/2.html">Борщ с капустой и картофелем</a></p>
<p>177. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/3.html">Борщ с картофелем</a></p>
<p>178. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/4.html">Борщ с черносливом и грибами</a></p>
<p>179. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/5.html">Борщ московский</a></p>
<p>180. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/6.html">Борщ флотский</a></p>
<p>181. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/7.html">Борщ с фасолью</a></p>
<p>182. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/8.html">Борщ с фасолью и картофелем</a></p>
<p>183. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/9.html">Борщ сибирский</a></p>
<p>184. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/10.html">Фрикадельки мясные</a></p>
<p>185. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/11.html">Борщ с клецками</a></p>
<p>186. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/12.html">Борщ зеленый</a></p>
<p>187. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/13.html">Борщ летний (с ботвой свеклы)</a></p>
<p>188. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/14.html">Борщ из сушеных овощей</a></p>
<p>189. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/15.html">Борщ украинский</a></p>
<p>190. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/16.html">Пампушки с чесноком</a></p>
<p>191. <a href="/kulinaria/1982/2_supi/2_zapravochnie/1_borshi/17.html">Борщ полтавский с галушками (украинское национальное блюдо)</a></p>
<br><h4>Борщи из полуфабрикатов</h4>
<ol start="192">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/2_borshipf/1.html">Борщ</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/2_borshipf/2.html">Борщ с картофелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/2_borshipf/3.html">Борщ с капустой и картофелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/2_borshipf/4.html">Борщ с фасолью</a></li>
</ol>
<h4>Щи</h4>
<ol start="196">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/1.html">Щи из свежей капусты</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/2.html">Щи из свежей капусты с картофелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/3.html">Щи зеленые</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/4.html">Щи из щавеля</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/5.html">Щи из сушеных овощей</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/6.html">Щи из квашеной капусты</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/7.html">Щи суточные</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/8.html">Щи из квашеной капусты с картофелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/9.html">Щи по-уральски (с крупой)</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/3_shi/10.html">Щи из капусты квашеной тушеной (консервированной или быстрозамороженной)</a></li>
</ol>
<h4>Рассольники</h4>
<ol start="206">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/4_rassolniki/1.html">Рассольник</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/4_rassolniki/2.html">Рассольник домашний</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/4_rassolniki/3.html">Рассольник ленинградский</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/4_rassolniki/4.html">Рассольник московский</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/4_rassolniki/5.html">Рассольник по-россошански</a></li>
</ol>
<h4>Рассольники из полуфабрикатов</h4>
<ol start="211">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/5_rassolnikipf/1.html">Рассольник</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/5_rassolnikipf/2.html">Рассольник домашний</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/5_rassolnikipf/3.html">Рассольник ленинградский</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/5_rassolnikipf/4.html">Рассольник по-россошански</a></li>
</ol>
<h4>Супы картофельные, с овощами, крупой, бобовыми и макаронными изделиями</h4>			
<ol start="215">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/1.html">Суп картофельный</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/2.html">Суп крестьянский с крупой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/3.html">Суп из овощей</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/4.html">Суп картофельный со щавелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/5.html">Суп картофельный с крупой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/6.html">Суп полевой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/7.html">Суп картофельный с бобовыми</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/8.html">Суп картофельный с консервами из бобовых</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/9.html">Суп картофельный с макаронными изделиями</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/10.html">Суп карюфельный с мясными фрикадельками</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/11.html">Суп картофельный с рыбными фрикадельками</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/12.html">Фрикадельки рыбные</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/13.html">Суп картофельный с грибами</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/14.html">Суп картофельный с клецками</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/15.html">Суп картофельный с пельменями</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/16.html">Суп из сушеных картофеля и овощей</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/17.html">Суп из овощей с фасолью</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/6_kartofel/18.html">Чорбэ деличиоасэ (суп деликатесный) (молдавское национальное блюдо)</a></li>
</ol>
<h4>Супы с макаронными изделиями, домашней лапшой, крупой и бобовыми</h4>
<ol start="233">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/1.html">Суп с макаронными изделиями</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/2.html">Суп с макаронными изделиями и картофелем</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/3.html">Суп-лапша домашняя</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/4.html">Суп-лапша грибная</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/5.html">Суп с крупой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/6.html">Суп с крупой и томатом</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/7.html">Суп рисовый с мясом</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/8.html">Суп пшенный с мясом (кулеш)</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/9.html">Суп с крупой и мясными фрикадельками</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/10.html">Суп с пельменями или клецками</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/11.html">Суп с бобовыми</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/12.html">Суп перловый с грибами (белорусское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/13.html">Суп-харчо (грузинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/7_makaroni/14.html">Кюфта-боюаш (суп с мясными шариками) (азербайджанское национальное блюдо)</a></li>
</ol>
<h4>Супы из полуфабрикатов</h4>
<ol start="247">
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/8_pf/1.html">Суп карюфельный с суповой заправкой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/8_pf/2.html">Суп с макаронными изделиями и картофелем с суповой заправкой</a></li>
<li><a href="/kulinaria/1982/2_supi/2_zapravochnie/8_pf/3.html">Суп гороховый из концентратов</a></li>
</ol>
<h3>• СОЛЯНКИ</h3>
<ol start="250">
<li><a href="/kulinaria/1982/2_supi/3_solianki/1.html">Солянка сборная мясная</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/2.html">Солянка домашняя</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/3.html">Солянка по-ленинградски</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/4.html">Солянка из птицы или дичи</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/5.html">Солянка сборная из субпродуктов</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/6.html">Солянка рыбная</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/7.html">Солянка донская</a></li>
<li><a href="/kulinaria/1982/2_supi/3_solianki/8.html">Солянка грибная</a></li>
</ol>
<h3>• СУПЫ МОЛОЧНЫЕ</h3>
<ol start="258">
<li><a href="/kulinaria/1982/2_supi/4_molochnie/1.html">Суп молочный с макаронными изделиями</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/2.html">Суп молочный с крупой</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/3.html">Суп молочный с тыквой и крупой</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/4.html">Суп молочный с овощами</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/5.html">Суп молочный с клецками</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/6.html">Суп молочный с картофельными клецками (литовское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/7.html">Суп молочный с горохом и перловой крупой (эстонское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/2_supi/4_molochnie/8.html">Пиена зупа ар спеки (суп молочный с копченостями) (латвийское национальное блюдо)</a></li>
</ol>
<h3>• СУПЫ-ПЮРЕ</h3>			
<p>266. <a href="/kulinaria/1982/2_supi/5_pure/1.html">Суп-пюре из картофеля</a></p>
<p>267. <a href="/kulinaria/1982/2_supi/5_pure/2.html">Суп-пюре из моркови или репы</a></p>
<p>268. <a href="/kulinaria/1982/2_supi/5_pure/3.html">Суп-пюре из разных овощей</a></p>
<p>269. <a href="/kulinaria/1982/2_supi/5_pure/4.html">Суп-пюре из кабачков или тыквы</a></p>
<p>270. <a href="/kulinaria/1982/2_supi/5_pure/5.html">Суп-пюре из спаржи или цветной капусты</a></p>
<p>271. <a href="/kulinaria/1982/2_supi/5_pure/6.html">Суп-пюре из шпината или салата</a></p>
<p>272. <a href="/kulinaria/1982/2_supi/5_pure/7.html">Суп-пюре из бобовых</a></p>
<p>273. <a href="/kulinaria/1982/2_supi/5_pure/8.html">Суп-пюре из белой фасоли</a></p>
<p>274. <a href="/kulinaria/1982/2_supi/5_pure/9.html">Суп-пюре из зеленого горошка</a></p>
<p>275. <a href="/kulinaria/1982/2_supi/5_pure/10.html">Суп-пюре из свежих грибов</a></p>
<p>276. <a href="/kulinaria/1982/2_supi/5_pure/11.html">Суп-пюре из крупы перловой или рисовой</a></p>
<p>277. <a href="/kulinaria/1982/2_supi/5_pure/12.html">Суп-пюре из птицы</a></p>
<p>278. <a href="/kulinaria/1982/2_supi/5_pure/13.html">Суп-пюре из печени</a></p>
<br><h3>• СУПЫ ПРОЗРАЧНЫЕ</h3>
<ol start="279">
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/1_prozrachnie/1.html">Бульон мясной прозрачный</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/1_prozrachnie/2.html">Бульон из кур или индеек прозрачный</a></li>
</ol>
<h4>Гарниры, пирожки, гренки к бульонам</h4>
<ol start="281">
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/1.html">Рис запеченный</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/2.html">Рис, запеченный с овощами</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/3.html">Овощи</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/4.html">Овощи и зелень</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/5.html">Овощи и яйца</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/6.html">Капуста цветная или брюссельская</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/7.html">Капуста савойская и овощи</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/8.html">Омлет натуральный</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/9.html">Клецки из кур с шампиньонами</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/10.html">Борщок с гренками</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/11.html">Суп из савойской капусты</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/12.html">Рыбный бульон (уха) с фрикадельками</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/13.html">Уха с расстегаями</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/14.html">Уха из стерляди или налима, или судака, или клыкача</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/15.html">Уха ростовская</a></li>
<li><a href="/kulinaria/1982/2_supi/6_prozrachnie/2_garniri/16.html">Уха рыбацкая</a></li>
</ol>
<h3>• ХОЛОДНЫЕ СУПЫ</h3>	
<ol start="297">
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/1.html">Хлебный квас</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/2.html">Окрошка мясная</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/3.html">Окрошка сборная мясная</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/4.html">Окрошка овощная</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/5.html">Окрошка уральская</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/6.html">Окрошка мясная на кефире</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/7.html">Окрошка сборная мясная на кефире</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/8.html">Окрошка овощная на кефире</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/9.html">Борщ холодный</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/10.html">Борщ холодный мясной</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/11.html">Борщ холодный рыбный</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/12.html">Свекольник холодный</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/13.html">Щи зеленые с яйцом</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/14.html">Щи зеленые с мясом</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/15.html">Щи зеленые с рыбой</a></li>
<li><a href="/kulinaria/1982/2_supi/7_xolodnie/16.html">Ботвинья</a></li>
</ol>
<h3>• СЛАДКИЕ СУПЫ</h3>
<ol start="313">
<li><a href="/kulinaria/1982/2_supi/8_sladkie/1.html">Гарниры к сладким супам</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/2.html">Суп из плодов свежих</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/3.html">Суп из цитрусовых</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/4.html">Суп из смеси сухофруктов</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/5.html">Суп из плодов или ягод сушеных</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/6.html">Суп из ревеня, кураги и яблок</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/7.html">Суп-пюре из плодов или ягод свежих</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/8.html">Суп-пюре из плодов сушеных</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/9.html">Суп фруктовый консервированный (полуфабрикат)</a></li>
<li><a href="/kulinaria/1982/2_supi/8_sladkie/10.html">Суп с пивом (сладкий) (эстонское национальное блюдо)</a></li>
</ol>
<h2>III. БЛЮДА ИЗ КАРТОФЕЛЯ, ОВОЩЕЙ И ГРИБОВ</h2>	
	<h3>• КАРТОФЕЛЬ И ОВОЩИ ОТВАРНЫЕ</h3>	
<div class="leftimg">
<!-- gof-320-100 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-320-100 -->
</div>		
<p>323. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/1.html">Картофель отварной</a></p>
<p>324. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/2.html">Картофель отварной с луком или грибами, или луком и грибами</a></p>
<p>325. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/3.html">Картофель в молоке</a></p>
<p>326. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/4.html">Картофельное пюре</a></p>
<p>327. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/5.html">Капуста отварная с маслом или соусом</a></p>
<p>328. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/6.html">Тыква отварная</a></p>
<p>329. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/7.html">Горох овощной отварной</a></p>
<p>330. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/8.html">Фасоль овощная отварная</a></p>
<p>331. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/9.html">Кукуруза отварная</a></p>
<p>332. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/10.html">Спаржа отварная</a></p>
<p>333. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/11.html">Артишоки отварные</a></p>
<p>334. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/12.html">Пюре из моркови или свеклы</a></p>
<p>335. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/13.html">Пюре из шпината с яйцом</a></p>
<p>336. <a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/1_otvarnoy/14.html">Пюре из тыквы</a></p>
<br><h3>• КАРТОФЕЛЬ, ОВОЩИ И ГРИБЫ ПРИПУЩЕННЫЕ И ТУШЕНЫЕ</h3>
<ol start="337">
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/1.html">Овощи припущенные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/2.html">Капуста белокочанная с соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/3.html">Морковь с зеленым горошком в молочном соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/4.html">Каша из тыквы</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/5.html">Овощи, припущенные в молочном или сметанном соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/6.html">Капуста тушеная</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/7.html">Капуста, тушенная с грибами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/8.html">Свекла, тушенная в сметане или соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/9.html">Свекла, тушенная с яблоками</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/10.html">Морковь, тушенная с рисом и черносливом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/11.html">Картофель и овощи, тушенные в соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/12.html">Рагу из овощей</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/13.html">Рагу овощное с кашей</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/14.html">Картофель, тушенный с грибами и луком или луком и помидорами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/15.html">Картофель, тушенный с сухофруктами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/2_tushoniy/16.html">Грибы с картофелем или с картофелем и помидорами</a></li>
</ol>
<h3>• КАРТОФЕЛЬ, ОВОЩИ И ГРИБЫ ЖАРЕНЫЕ</h3>
<ol start="353">
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/1.html">Картофель, жаренный ломтиками (из отварного)</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/2.html">Картофель, жаренный брусочками, или дольками, или кубиками, или ломтиками</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/3.html">Картофель, жаренный во фритюре брусочками</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/4.html">Картофель, жаренный с луком или грибами и луком</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/5.html">Котлеты картофельные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/6.html">Котлеты картофельные с творогом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/7.html">Зразы картофельные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/8.html">Крокеты картофельные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/9.html">Котлеты морковные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/10.html">Котлеты свекольные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/11.html">Котлеты капустные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/12.html">Шницель из капусты</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/13.html">Капуста жареная</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/14.html">Оладьи из тыквы</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/15.html">Помидоры, баклажаны и другие овощи жареные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/16.html">Кабачки жареные с помидорами или с помидорами и грибами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/17.html">Грибы в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/18.html">Грибы в сметанном соусе с картофелем</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/3_jareniy/19.html">Драники (белорусское национальное блюдо)</a></li>
</ol>
<h3>• КАРТОФЕЛЬ, ОВОЩИ И ГРИБЫ ЗАПЕЧЕННЫЕ</h3>
<ol start="372">
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/1.html">Картофель, запеченный в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/2.html">Картофель, запеченный в сметанном соусе с грибами, или луком, или грибами и луком</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/3.html">Картофель, запеченный с яйцом и помидорами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/4.html">Картофель, запеченный с окороком и грибами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/5.html">Картофельное пюре запеченное</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/6.html">Картофельные пирожки с грибами, или морковью, или другим фаршем</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/7.html">Картофельные ватрушки с фаршем</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/8.html">Картофельные котлеты, запеченные под соусом грибным или сметанным с луком</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/9.html">Рулет или запеканка картофельные с овощами или овощами и грибами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/10.html">Запеканка капустная</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/11.html">Морковная запеканка с творогом или без творога</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/12.html">Пудинг из моркови</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/13.html">Суфле из моркови</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/14.html">Запеканка из моркови и фасоли</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/15.html">Запеканка овощная</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/16.html">Пудинг овощной</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/17.html">Запеканка из тыквы</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/18.html">Пудинг из тыквы и яблок</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/19.html">Солянка овощная</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/20.html">Голубцы овощные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/21.html">Капуста цветная, или белокочанная, или савойская, запеченная под соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/22.html">Кабачки, запеченные под соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/23.html">Кабачки и цветная капуста, запеченные под соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/24.html">Котлеты овощные под молочным соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/25.html">Грибы в сметанном соусе запеченные</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/26.html">Помидоры, фаршированные грибами и рисом или рисом и морковью</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/27.html">Свекла, фаршированная овощами, под соусом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/28.html">Перец, фаршированный овощами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/29.html">Перец, фаршированный овощами и рисом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/30.html">Репа или кабачки, фаршированные овощами и рисом</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/31.html">Кабачки, фаршированные овощами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/32.html">Баклажаны, фаршированные овощами</a></li>
<li><a href="/kulinaria/1982/3_bluda_katof_ovosh_gribi/4_zapecheniy/33.html">Тыква, запеченная с яйцом</a></li>
</ol>
<h2>IV. БЛЮДА ИЗ КРУП</h2>		
	<h3>• КАШИ</h3>		
	<h4>Рассыпчатые каши</h4>
<br><div class="leftimg">
<!-- gof-320-50 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-320-50 -->
</div>		
<p>405. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/1.html">Каша рассыпчатая</a></p>
<p>406. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/2.html">Каша рассыпчатая с луком, шпиком или яйцом</a></p>
<p>407. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/3.html">Каша рассыпчатая с грибами и луком</a></p>
<p>408. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/4.html">Каша рассыпчатая с мозгами или печенью</a></p>
<p>409. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/5.html">Хлопья или зерна кукурузные, или пшеничные и другие с молоком</a></p>
<p>410. <a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/1_rassipchatie/6.html">Каша рассыпчатая из концентрата</a></p>
     <h4>Вязкие каши</h4>
<ol start="411">
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/1.html">Каша вязкая</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/2.html">Каша вязкая с тыквой</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/3.html">Каша вязкая с черносливом</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/4.html">Каша вязкая с морковью</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/5.html">Каша из концентрата вязкая</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/2_viazkie/6.html">Клецки манные с сыром или со сметаной</a></li>
</ol>
<h4>Жидкие каши</h4>
<ol start="417"><li><a href="/kulinaria/1982/4_bluda_ktupi/1_kashi/3_jidkie/1.html">Каша жидкая</a></li></ol>
<h3>• ИЗДЕЛИЯ ИЗ КАШ</h3>			
	<h4>Крупеники, запеканки и пудинги</h4>
<ol start="418">
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/1.html">Крупеник</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/2.html">Запеканка рисовая, манная, пшенная, пшеничная</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/3.html">Запеканка рисовая с творогом</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/4.html">Запеканка рисовая, пшенная, пшеничная с тыквой</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/5.html">Запеканка со свежими плодами</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/6.html">Пудинг с консервированными плодами</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/1_krupeniki/7.html">Пудинг рисовый, манный, пшенный</a></li>
</ol>
<h4>Котлеты и биточки</h4>
<ol start="425">
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/2_kotleti/1.html">Биточки или котлеты пшенные, пшеничные, перловые, ячневые</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/2_kotleti/2.html">Биточки или котлеты манные, рисовые</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/2_kotleti/3.html">Котлеты или биточки перловые с творогом</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/2_kotleti/4.html">Котлеты или биточки рисовые, пшенные с морковью</a></li>
<li><a href="/kulinaria/1982/4_bluda_ktupi/2_izdeliia/2_kotleti/5.html">Плов с изюмом (узбекское национальное блюдо)</a></li>
</ol>
<h2>V. БЛЮДА ИЗ БОБОВЫХ</h2>	
<div class="leftimg">
<!-- gof-300-250 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-300-250 -->
</div>		
<p>430. <a href="/kulinaria/1982/5_bluda_bobi/1.html">Бобовые отварные</a></p>
<p>431. <a href="/kulinaria/1982/5_bluda_bobi/2.html">Бобовые с жиром</a></p>
<p>432. <a href="/kulinaria/1982/5_bluda_bobi/3.html">Бобовые с жиром и луком</a></p>
<p>433. <a href="/kulinaria/1982/5_bluda_bobi/4.html">Бобовые с копченой грудинкой или корейкой</a></p>
<p>434. <a href="/kulinaria/1982/5_bluda_bobi/5.html">Бобовые в соусе</a></p>
<p>435. <a href="/kulinaria/1982/5_bluda_bobi/6.html">Бобовые в соусе со шпиком</a></p>
<p>436. <a href="/kulinaria/1982/5_bluda_bobi/7.html">Бобовые с тушеной капустой</a></p>
<p>437. <a href="/kulinaria/1982/5_bluda_bobi/8.html">Пюре из бобовых</a></p>
<p>438. <a href="/kulinaria/1982/5_bluda_bobi/9.html">Пюре из бобовых с жиром, с грудинкой, с корейкой, со шпиком и луком, с жиром и луком</a></p>
<p>439. <a href="/kulinaria/1982/5_bluda_bobi/10.html">Пюре из бобовых и картофеля</a></p>
<p>440. <a href="/kulinaria/1982/5_bluda_bobi/11.html">Запеканка из бобовых и картофеля</a></p>
<p>441. <a href="/kulinaria/1982/5_bluda_bobi/12.html">Фасоль с яйцом (грузинское национальное блюдо)</a></p>		
	<h2>VI. БЛЮДА ИЗ МАКАРОННЫХ ИЗДЕЛИЙ</h2>
<ol start="442">
<li><a href="/kulinaria/1982/6_bluda_makaroni/1.html">Макаронные изделия отварные</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/2.html">Макароны отварные с жиром или сметаной</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/3.html">Макароны с сыром, брынзой или творогом</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/4.html">Макароны с томатом</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/5.html">Макароны отварные с овощами</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/6.html">Макароны отварные с грибами</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/7.html">Макароны с ветчиной и с томатом</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/8.html">Макароны, запеченные с яйцом</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/9.html">Макароны, запеченные с сыром</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/10.html">Макаронник</a></li>
<li><a href="/kulinaria/1982/6_bluda_makaroni/11.html">Лапшевник с творогом</a></li>
</ol>
<h2>VII. БЛЮДА ИЗ ЯИЦ</h2>	
<div class="leftimg">
<!-- god-336-280 -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-336-280 -->
</div>		
<p>453. <a href="/kulinaria/1982/7_bluda_yaca/1_varenie/1.html">Яйца вареные</a></p>
<p>454. <a href="/kulinaria/1982/7_bluda_yaca/1_varenie/2.html">Яйца с помидорами, фаршированными ветчиной и грибами</a></p>
<p>455. <a href="/kulinaria/1982/7_bluda_yaca/1_varenie/3.html">Яйца с ветчиной на гренках</a></p>
<p>456. <a href="/kulinaria/1982/7_bluda_yaca/2_kashka/4.html">Яичная кашка (натуральная)</a></p>
<p>457. <a href="/kulinaria/1982/7_bluda_yaca/2_kashka/5.html">Яичная кашка с овощами или грибами</a></p>
<p>458. <a href="/kulinaria/1982/7_bluda_yaca/2_kashka/6.html">Яичная кашка с мясными продуктами</a></p>
<p>459. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/7.html">Яичница глазунья (натуральная)</a></p>
<p>460. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/8.html">Яичница глазунья со шпиком</a></p>
<p>461. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/9.html">Яичница глазунья с луком</a></p>
<p>462. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/10.html">Яичница глазунья с жареным картофелем</a></p>
<p>463. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/11.html">Яичница глазунья с сыром</a></p>
<p>464. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/12.html">Яичница глазунья с черным хлебом</a></p>
<p>465. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/13.html">Яичница глазунья с овощами или грибами</a></p>
<p>466. <a href="/kulinaria/1982/7_bluda_yaca/3_glazunia/14.html">Яичница глазунья с мясными продуктами</a></p>
<p>467. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/15.html">Омлет (натуральный)</a></p>
<p>468. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/16.html">Омлет из яичного порошка</a></p>
<p>469. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/17.html">Омлет со шпиком</a></p>
<p>470. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/18.html">Омлет с луком</a></p>
<p>471. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/19.html">Омлет с сыром</a></p>
<p>472. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/20.html">Омлет, смешанный с мясными продуктами</a></p>
<p>473. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/21.html">Омлет, фаршированный овощами или грибами</a></p>
<p>474. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/22.html">Омлет, фаршированный мясными продуктами</a></p>
<p>475. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/23.html">Омлет, фаршированный вареньем</a></p>
<p>476. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/24.html">Омлет с жареным картофелем (запеченный)</a></p>
<p>477. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/25.html">Омлет с морковью (запеченный)</a></p>
<p>478. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/26.html">Омлет с кашей (запеченный)</a></p>
<p>4790. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/27.html">Драчена</a></p>
<p>480. <a href="/kulinaria/1982/7_bluda_yaca/4_omlet/28.html">Яйца, запеченные под молочным соусом</a></p>			
	<h2>VIII. БЛЮДА ИЗ ТВОРОГА</h2>	
<div class="leftimg">
<!-- gof-300-250 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-300-250 -->
</div>		
<p>481. <a href="/kulinaria/1982/8_bluda_tvorog/1.html">Творожная масса сладкая</a></p>
<p>482. <a href="/kulinaria/1982/8_bluda_tvorog/2.html">Творожная масса со сметаной</a></p>
<p>483. <a href="/kulinaria/1982/8_bluda_tvorog/3.html">Творожная масса с зеленым луком</a></p>
<p>484. <a href="/kulinaria/1982/8_bluda_tvorog/4.html">Творожная масса с ягодами или плодами</a></p>
<p>485. <a href="/kulinaria/1982/8_bluda_tvorog/5.html">Творожная масса с орехами</a></p>
<p>486. <a href="/kulinaria/1982/8_bluda_tvorog/6.html">Творожная масса с вареньем</a></p>
<p>487. <a href="/kulinaria/1982/8_bluda_tvorog/7.html">Творог с молоком, сливками, сметаной, сахаром или сметаной и сахаром</a></p>
<p>488. <a href="/kulinaria/1982/8_bluda_tvorog/8.html">Творог с сыром</a></p>
<p>489. <a href="/kulinaria/1982/8_bluda_tvorog/9.html">Творог со свежей зеленью</a></p>
<p>490. <a href="/kulinaria/1982/8_bluda_tvorog/10.html">Вареники ленивые (полуфабрикат)</a></p>
<p>491. <a href="/kulinaria/1982/8_bluda_tvorog/11.html">Вареники ленивые отварные</a></p>
<p>492. <a href="/kulinaria/1982/8_bluda_tvorog/12.html">Сырники из творога</a></p>
<p>493. <a href="/kulinaria/1982/8_bluda_tvorog/13.html">Сырники из творога и картофеля</a></p>
<p>494. <a href="/kulinaria/1982/8_bluda_tvorog/14.html">Сырники с морковью</a></p>
<p>495. <a href="/kulinaria/1982/8_bluda_tvorog/15.html">Сырники по-киевски (украинское национальное блюдо)</a></p>
<p>496. <a href="/kulinaria/1982/8_bluda_tvorog/16.html">Творожные батончики (белорусское национальное блюдо)</a></p>
<p>497. <a href="/kulinaria/1982/8_bluda_tvorog/17.html">Пудинг из творога (запеченный)</a></p>
<p>498. <a href="/kulinaria/1982/8_bluda_tvorog/18.html">Пудинг из творога (варенный на пару)</a></p>
<p>499. <a href="/kulinaria/1982/8_bluda_tvorog/19.html">Запеканка из творога</a></p>
<p>500. <a href="/kulinaria/1982/8_bluda_tvorog/20.html">Крем творожный</a></p>		
	<h2>IX. БЛЮДА ИЗ РЫБЫ, МОРЕПРОДУКТОВ И РАКОВ</h2>		
	<h3>• РЫБА ОТВАРНАЯ</h3>	
<div class="leftimg">
<!-- 320-50 -->
<!-- AdMark --><!-- /AdMark -->
<!-- /320-50 -->
</div>	
<p>501. <a href="/kulinaria/1982/9_bluda_riba/1_otvarnaia/1.html">Рыба (филе) отварная</a></p>
<p>502. <a href="/kulinaria/1982/9_bluda_riba/1_otvarnaia/2.html">Рыба (непластованная кусками) отварная</a></p>
<p>503. <a href="/kulinaria/1982/9_bluda_riba/1_otvarnaia/3.html">Рыба (целиком с головой) отварная</a></p>
<p>504. <a href="/kulinaria/1982/9_bluda_riba/1_otvarnaia/4.html">Рыба (семейства осетровых) отварная</a></p>
<p>505. <a href="/kulinaria/1982/9_bluda_riba/1_otvarnaia/5.html">Рыба соленая отварная</a></p>
<br><h3>• РЫБА ПРИПУЩЕННАЯ</h3>
<ol start="506">
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/1.html">Рыба (филе) припущенная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/2.html">Рыба (семейства осетровых) припущенная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/3.html">Рыба (непластованная кусками) припущенная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/4.html">Рыба припущенная с соусом белое вино</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/5.html">Рыба припущенная с соусом белым с рассолом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/6.html">Рыба по-русски</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/7.html">Рыба, припущенная в молоке</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/8.html">Филе из рыбы фаршированное</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/9.html">Судак или щука фаршированные (целиком)</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/10.html">Сазан, карп, треска (непластованные кусками) фаршированные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/2_pripushenaia/11.html">Палав «Каспий» (плов с рыбой) (туркменское национальное блюдо)</a></li>
</ol>
<h3>• РЫБА ТУШЕНАЯ</h3>
<ol start="517">
<li><a href="/kulinaria/1982/9_bluda_riba/3_tushonaia/1.html">Рыба, тушенная в томате с овощами</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/3_tushonaia/2.html">Рыба соленая, тушенная в томате с овощами</a></li>
</ol>
<h3>• РЫБА ЖАРЕНАЯ</h3>
<ol start="519">
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/1.html">Рыба жареная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/2.html">Рыба, жаренная целиком</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/3.html">Рыба (семейства осетровых) жареная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/4.html">Рыба жареная с луком по-ленинградски</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/5.html">Рыба жареная с гречневой кашей и сметанным соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/6.html">Рыба (семейства осетровых), жаренная звеном</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/7.html">Рыба, жаренная во фритюре</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/8.html">Рыба жареная с зеленым маслом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/9.html">Килька, хамса, тюлька, жаренные во фритюре</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/10.html">Рыба, жаренная грилье</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/11.html">Рыба, жаренная на вертеле</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/12.html">Рыба в тесте жареная</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/13.html">Поджарка из рыбы</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/4_garenaia/14.html">Зразы донские</a></li>
</ol>
<h3>• РЫБА ЗАПЕЧЕННАЯ</h3>
<ol start="533">
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/1.html">Рыба, запеченная с картофелем по-русски</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/2.html">Рыба, запеченная с яйцом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/3.html">Рыба, запеченная в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/4.html">Рыба, запеченная в сметанном соусе с грибами по-московски</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/5.html">Рыба, запеченная в соусе красном с луком и грибами</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/6.html">Рыба, запеченная с помидорами</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/7.html">Рыба, запеченная под молочным соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/5_zapechenaia/8.html">Солянка из рыбы на сковороде</a></li>
</ol>
<h3>• БЛЮДА ИЗ КОТЛЕТНОЙ МАССЫ</h3>
<ol start="541">
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/1.html">Котлеты или биточки рыбные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/2.html">Шницель рыбный натуральный</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/3.html">Рулет из рыбы</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/4.html">Зразы рыбные рубленые</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/5.html">Тельное из рыбы</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/6.html">Хлебцы рыбные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/7.html">Тефтели рыбные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/8.html">Фрикадельки рыбные с томатным соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/6_kotleti/9.html">Галки рыбные (белорусское национальное блюдо)</a></li>
</ol>
<h3>• БЛЮДА ИЗ РЫБНЫХ КОНСЕРВОВ</h3>
<ol start="550">
<li><a href="/kulinaria/1982/9_bluda_riba/7_konservi/1.html">Консервы рыбные с гарниром</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/7_konservi/2.html">Картофельная запеканка с рыбными консервами</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/7_konservi/3.html">Солянка из рыбных консервов на сковороде</a></li>
</ol>
<h3>• БЛЮДА ИЗ МОРЕПРОДУКТОВ</h3>
<ol start="553">
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/1.html">Крабы с рисом и соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/2.html">Морской гребешок отварной с соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/3.html">Креветки отварные натуральные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/4.html">Креветки с соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/5.html">Креветки с рисом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/6.html">Креветки, запеченные под сметанным или молочным соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/7.html">Кальмары в томатном или сметанном соусе</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/8.html">Трепанги по-дальневосточному</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/9.html">Лангусты с рисом и соусом</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/10.html">Котлеты, биточки из рыбы и пасты «Океан»</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/11.html">Рулет из рыбы с фаршем из пасты «Океан»</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/12.html">Зразы картофельные с фаршем из пасты «Океан»</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/8_moreprodukti/13.html">Фарш из пасты «Океан»</a></li>
</ol>
<h3>• БЛЮДА ИЗ РАКОВ</h3>
<ol start="566">
<li><a href="/kulinaria/1982/9_bluda_riba/9_raki/1.html">Раки отварные</a></li>
<li><a href="/kulinaria/1982/9_bluda_riba/9_raki/2.html">Раки в пиве или хлебном квасе</a></li>
</ol>
<h2>X. БЛЮДА ИЗ МЯСА И МЯСНЫХ ПРОДУКТОВ</h2>		
	<h3>• ОТВАРНОЕ МЯСО, СУБПРОДУКТЫ</h3>	
<div class="leftimg">
<!-- god-320-100 -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-320-100 -->
</div>	
<p>568. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/1.html">Мясо отварное</a></p>
<p>569. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/2.html">Баранина, козлятина отварные с овощами</a></p>
<p>570. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/3.html">Язык отварной с соусом</a></p>
<p>571. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/4.html">Окорок, рулет, корейка, грудинка отварные</a></p>
<p>572. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/5.html">Сосиски, сардельки отварные</a></p>
<p>573. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/6.html">Рулет из рубца</a></p>
<p>574. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/7.html">Рубцы в соусе</a></p>
<p>575. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/8.html">Мозги отварные</a></p>
<p>576. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/9.html">Вымя отварное в соусе</a></p>
<p>577. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/10.html">Котлеты натуральные паровые</a></p>
<p>578. <a href="/kulinaria/1982/10_bluda_miaso/1_otvarnoe/11.html">Беш-бармак по-киргизски</a></p>
<br><h3>• ЖАРЕНОЕ МЯСО, СУБПРОДУКТЫ</h3>
<ol start="579">
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/1.html">Мясо, жаренное крупным куском</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/2.html">Мясо, жаренное крупным куском, шпигованное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/3.html">Грудинка, фаршированная кашей</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/4.html">Грудинка, фаршированная рисом и печенью</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/5.html">Грудинка, фаршированная мясом с рисом или мясом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/6.html">Поросенок жареный</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/7.html">Бифштекс</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/8.html">Бифштекс с яйцом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/9.html">Бифштекс с луком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/10.html">Филе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/11.html">Филе с соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/12.html">Филе с грибами и соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/13.html">Филе с помидорами и соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/14.html">Лангет</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/15.html">Лангет с помидорами</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/16.html">Лангет с соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/17.html">Антрекот</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/18.html">Антрекот с яйцом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/19.html">Антрекот с луком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/20.html">Бефстроганов</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/21.html">Поджарка</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/22.html">Шашлык из баранины, говядины или свинины</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/23.html">Шашлык из говядины</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/24.html">Котлеты натуральные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/25.html">Окорок жареный с помидорами или луком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/26.html">Колбаса, сардельки, сосиски жареные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/27.html">Колбаса жареная по-ленинградски</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/28.html">Эскалоп</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/29.html">Эскалоп с соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/30.html">Эскалоп с помидорами</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/31.html">Мясо жареное с соусом эстрагон</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/32.html">Котлеты отбивные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/33.html">Шницель</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/34.html">Ромштекс</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/35.html">Мозги жареные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/36.html"> Почки жареные с помидорами или лимонным соком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/37.html">Почки с грибами в соусе красном с вином</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/38.html">Почки, жаренные целиком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/39.html">Почки жареные в соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/40.html">Печень жареная с жиром или луком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/41.html">Печень по-строгановски</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/42.html">Вымя жареное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/43.html">Мозги или сердце, жаренные во фритюре</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/44.html">Грудинка баранья или телячья, жаренная во фритюре</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/45.html">Бастурма (шашлык из маринованной говядины) (грузинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/46.html">Кабоб «Лаззат» (отбивная) (таджикское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/47.html">Кабурга по-таджикски (рулет мясной по-таджикски)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/2_garenoe/48.html">Курземес Строганове (латвийское национальное блюдо)</a></li>
</ol>
<h3>• ТУШЕНОЕ МЯСО, СУБПРОДУКТЫ</h3>
<ol start="627">
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/1.html">Мясо тушеное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/2.html">Мясо шпигованное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/3.html">Мясо духовое</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/4.html">Зразы отбивные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/5.html">Жаркое по-домашнему</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/6.html">Гуляш</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/7.html">Печень, тушенная в соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/8.html">Сердце, легкое и другие субпродукты в соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/9.html">Свинина, окорок, колбаса и другие мясопродукты, тушенные с капустой</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/10.html">Рагу из баранины или свинины</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/11.html">Азу</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/12.html">Говядина, тушенная с черносливом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/13.html">Говядина в кисло-сладком соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/14.html">Говядина в красном кисло-сладком соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/15.html">Грудинка в соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/16.html">Плов</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/17.html">Почки по-русски</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/18.html">Мясо деликатесное (украинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/19.html">Сэрмэлуце молдовенешть (голубцы по-молдавски)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/20.html">Чанахи (грузинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/21.html">Плов парча дошамя (плов с бараниной и фруктами) (азербайджанское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/22.html">Лагман (узбекское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/23.html">Плов по-узбекски</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/24.html">Жаркоп по-киргизски</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/25.html">Мульги-капсад (эстонское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/26.html">Костицэ де порк по молдовенеште (корейка по-молдавски)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/3_tushonoe/27.html">Бугланан гоюн эти (баранина с овощами и горохом) (туркменское национальное блюдо)</a></li>
</ol>
<h3>• БЛЮДА ИЗ РУБЛЕНОГО МЯСА</h3>
<ol start="654">
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/1.html">Бифштекс рубленый</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/2.html">Бифштекс рубленый с яйцом или луком</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/3.html">Котлеты натуральные рубленые</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/4.html">Шницель натуральный рубленый</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/5.html">Котлеты, биточки, шницели</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/6.html">Котлеты, биточки (особые)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/7.html">Котлеты московские</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/8.html">Котлеты домашние</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/9.html">Биточки, запеченные под сметанным соусом с рисом (по-казацки)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/10.html">Котлеты рубленые, запеченные с молочным соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/11.html">Зразы рубленые</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/12.html">Зразы из говядины, фаршированные рисом (паровые)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/13.html">Рулет с макаронами или яйцом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/14.html">Рулет с луком и яйцом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/15.html">Тефтели (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/16.html">Тефтели (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/17.html">Фрикадельки в соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/18.html">Биточки паровые</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/19.html">Оладьи из печени</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/20.html">Кнели из говядины</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/21.html">Пудинг из говядины</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/22.html">Биточки по-селянски (украинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/23.html">Котлеты полтавские (украинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/24.html">Купаты (колбаски) (грузинское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/25.html">Люля-кебаб (азербайджанское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/4_rublenoe/26.html">Кийма-кабоб (шашлык рубленый) (узбекское национальное блюдо)</a></li>
</ol>
<h3>• МЯСО ЗАПЕЧЕННОЕ</h3>
<ol start="680">
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/1.html">Запеканка картофельная или рулет картофельный с мясом или субпродуктами</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/2.html">Макаронник с мясом или субпродуктами</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/3.html">Говядина в луковом соусе запеченная</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/4.html">Баранина или телятина, запеченная в молочном соусе</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/5.html">Солянка сборная на сковороде</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/6.html">Котлеты натуральные в соусе запеченные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/7.html">Язык с картофелем в соусе запеченный</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/8.html">Мозги в молочном соусе запеченные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/9.html">Почки с окороком, языком и грибами в соусе запеченные</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/10.html">Кабачки, баклажаны, перец или помидоры, фаршированные мясом и рисом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/5_zapechonoe/11.html">Голубцы с мясом и рисом</a></li>
</ol>
<h3>• БЛЮДА ИЗ МЯСНЫХ И МЯСО-РАСТИТЕЛЬНЫХ КОНСЕРВОВ</h3>
<ol start="691">
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/1.html">Мясо отварное консервированное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/2.html">Мясо тушеное консервированное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/3.html">Мясо тушеное консервированное с соусом</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/4.html">Мясо с бобовыми консервированное</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/5.html">Картофельная запеканка с тушеным мясом консервированным</a></li>
<li><a href="/kulinaria/1982/10_bluda_miaso/6_konservi/6.html">Солянка с консервированной тушеной говядиной или бараниной, или свининой</a></li>
</ol>
<h2>XI. БЛЮДА ИЗ СЕЛЬСКОХОЗЯЙСТВЕННОЙ ПТИЦЫ, ПЕРНАТОЙ ДИЧИ И КРОЛИКА</h2>	
<div class="leftimg">
<!-- god-300-600 -->
<!-- AdMark --><!-- /AdMark --><script>

</script><!-- /god-300-600 -->
</div>	
<p>697. <a href="/kulinaria/1982/11_bluda_ptica/1.html">Птица, дичь или кролик отварные с гарниром</a></p>
<p>698. <a href="/kulinaria/1982/11_bluda_ptica/2.html">Птица или дичь под паровым соусом с грибами и рисом</a></p>
<p>699. <a href="/kulinaria/1982/11_bluda_ptica/3.html">Птица или дичь в соусе красном с эстрагоном</a></p>
<p>700. <a href="/kulinaria/1982/11_bluda_ptica/4.html">Котлеты натуральные из филе птицы или дичи под соусом паровым с грибами</a></p>
<p>701. <a href="/kulinaria/1982/11_bluda_ptica/5.html">Сациви из курицы или индейки (птица в ореховом соусе) (грузинское национальное блюдо)</a></p>
<p>702. <a href="/kulinaria/1982/11_bluda_ptica/6.html">Рагу из птицы, дичи, кролика или субпродуктов</a></p>
<p>703. <a href="/kulinaria/1982/11_bluda_ptica/7.html">Птица или кролик, тушенные в соусе</a></p>
<p>704. <a href="/kulinaria/1982/11_bluda_ptica/8.html">Дичь, тушенная в соусе</a></p>
<p>705. <a href="/kulinaria/1982/11_bluda_ptica/9.html">Плов из птицы, дичи или кролика (1-й вариант)</a></p>
<p>706. <a href="/kulinaria/1982/11_bluda_ptica/10.html">Плов из птицы, дичи или кролика (2-й вариант)</a></p>
<p>707. <a href="/kulinaria/1982/11_bluda_ptica/11.html">Дичь тушеная с рисом</a></p>
<p>708. <a href="/kulinaria/1982/11_bluda_ptica/12.html">Гусь, утка по-домашнему</a></p>
<p>709. <a href="/kulinaria/1982/11_bluda_ptica/13.html">Птица или кролик, тушенные в соусе с овощами</a></p>
<p>710. <a href="/kulinaria/1982/11_bluda_ptica/14.html">Птица, тушенная в соусе красном с эстрагоном</a></p>
<p>711. <a href="/kulinaria/1982/11_bluda_ptica/15.html">Чахохбили (грузинское национальное блюдо)</a></p>
<p>712. <a href="/kulinaria/1982/11_bluda_ptica/16.html">Птица или кролик жареные</a></p>
<p>713. <a href="/kulinaria/1982/11_bluda_ptica/17.html">Гусь, утка фаршированные</a></p>
<p>714. <a href="/kulinaria/1982/11_bluda_ptica/18.html">Дичь жареная</a></p>
<p>715. <a href="/kulinaria/1982/11_bluda_ptica/19.html">Дичь жареная в соусе сметанном</a></p>
<p>716. <a href="/kulinaria/1982/11_bluda_ptica/20.html">Птица или кролик жареные с соусом томатным с грибами</a></p>
<p>717. <a href="/kulinaria/1982/11_bluda_ptica/21.html">Котлеты натуральные из филе птицы, дичи или кролика с гарниром</a></p>
<p>718. <a href="/kulinaria/1982/11_bluda_ptica/22.html">Котлеты из филе птицы, дичи или кролика, фаршированные соусом молочным с грибами</a></p>
<p>719. <a href="/kulinaria/1982/11_bluda_ptica/23.html">Котлеты из филе птицы или дичи, фаршированные печенью</a></p>
<p>720. <a href="/kulinaria/1982/11_bluda_ptica/24.html">Котлеты по-киевски</a></p>
<p>721. <a href="/kulinaria/1982/11_bluda_ptica/25.html">Котлеты из филе птицы или дичи панированные жареные</a></p>
<p>722. <a href="/kulinaria/1982/11_bluda_ptica/26.html">Птица, дичь или кролик по-столичному</a></p>
<p>723. <a href="/kulinaria/1982/11_bluda_ptica/27.html">Кролик на вертеле</a></p>
<p>724. <a href="/kulinaria/1982/11_bluda_ptica/28.html">Кролик по-любительски</a></p>
<p>725. <a href="/kulinaria/1982/11_bluda_ptica/29.html">Птица или кролик, жаренные во фритюре</a></p>
<p>726. <a href="/kulinaria/1982/11_bluda_ptica/30.html">Волован с птицей или дичью и грибами</a></p>
<p>727. <a href="/kulinaria/1982/11_bluda_ptica/31.html">Корзиночки с фаршем из птицы или дичи</a></p>
<p>728. <a href="/kulinaria/1982/11_bluda_ptica/32.html">Фриптурэ пофтоасэ (жаркое аппетитное) (молдавское национальное блюдо)</a></p>
<p>729. <a href="/kulinaria/1982/11_bluda_ptica/33.html">Цыплята табака (грузинское национальное блюдо)</a></p>
<p>730. <a href="/kulinaria/1982/11_bluda_ptica/34.html">Борани из цыплят с баклажанами (армянское национальное блюдо)</a></p>
<p>731. <a href="/kulinaria/1982/11_bluda_ptica/35.html">Товугын ашгабатда (курица по-ашхабадски) (туркменское национальное блюдо)</a></p>
<p>732. <a href="/kulinaria/1982/11_bluda_ptica/36.html">Котлеты рубленые из птицы, дичи или кролика с гарниром</a></p>
<p>733. <a href="/kulinaria/1982/11_bluda_ptica/37.html">Котлеты рубленые из бройлеров-цыплят с гарниром</a></p>
<p>734. <a href="/kulinaria/1982/11_bluda_ptica/38.html">Котлеты особые из кур или индеек</a></p>
<p>735. <a href="/kulinaria/1982/11_bluda_ptica/39.html">Биточки рубленые из птицы, дичи или кролика, фаршированные шампиньонами</a></p>
<p>736. <a href="/kulinaria/1982/11_bluda_ptica/40.html">Биточки рубленые из птицы, дичи или кролика паровые под белым соусом с рисом</a></p>
<p>737. <a href="/kulinaria/1982/11_bluda_ptica/41.html">Котлеты рубленые из кур, кролика, запеченные с соусом молочным</a></p>
<p>738. <a href="/kulinaria/1982/11_bluda_ptica/42.html">Фрикадельки из кур или бройлеров-цыплят</a></p>
<p>739. <a href="/kulinaria/1982/11_bluda_ptica/43.html">Зразы из кур, бройлеров-цыплят с омлетом и овощами</a></p>
<p>740. <a href="/kulinaria/1982/11_bluda_ptica/44.html">Суфле из кур или бройлеров-цыплят</a></p>
<p>741. <a href="/kulinaria/1982/11_bluda_ptica/45.html">Суфле из кур или бройлеров-цыплят с рисом</a></p>
<p>742. <a href="/kulinaria/1982/11_bluda_ptica/46.html">Кнели из кур, бройлеров-цыплят с рисом</a></p>
<p>743. <a href="/kulinaria/1982/11_bluda_ptica/47.html">Шейка индюшиная, гусиная или утиная фаршированная</a></p>
    <h2>XII. ГАРНИРЫ</h2>		
	<h3>• ГАРНИРЫ ДЛЯ ГОРЯЧИХ БЛЮД</h3>			
	<h4>Гарниры из круп, бобовых и макаронных изделий</h4>
<br><div class="leftimg">
<!-- gof-300-250 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-300-250 -->
</div>		
<p>744. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_1.html">Каша рассыпчатая</a></p>
<p>745. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_2.html">Каша рассыпчатая из концентрата</a></p>
<p>746. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_3.html">Каша вязкая</a></p>
<p>747. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_4.html">Рис отварной</a></p>
<p>748. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_5.html">Рис припущенный</a></p>
<p>749. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_6.html">Рис, припущенный с томатом</a></p>
<p>750. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_7.html">Бобовые отварные</a></p>
<p>751. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_8.html">Бобовые отварные с луком</a></p>
<p>752. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_9.html">Горох или фасоль отварные с томатом и луком</a></p>
<p>753. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_10.html">Макаронные изделия отварные</a></p>
<p>754. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_11.html">Макароны отварные с томатом</a></p>
<p>755. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_12.html">Макароны отварные с овощами</a></p>
<p>756. <a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/1_krupi/1_13.html">Макароны жареные (из отварных)</a></p>
    <h4>Гарниры из картофеля и овощей</h4>
<ol start="757">
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_1.html">Картофель отварной</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_2.html">Картофель в молоке</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_3.html">Пюре картофельное</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_4.html">Картофель жареный (из вареного)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_5.html">Картофель жареный (из сырого)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_6.html">Картофель, жаренный во фритюре</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_7.html">Картофель хрустящий (чипс)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_8.html">Крокеты картофельные</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_9.html">Овощи отварные с жиром</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_10.html">Овощи, припущенные с жиром</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_11.html">Овощи в молочном соусе (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_12.html">Овощи в молочном соусе (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_13.html">Пюре из моркови или свеклы (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_14.html">Пюре из моркови или свеклы (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_15.html">Морковь, тушенная в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_16.html">Морковь, тушенная с черносливом или яблоками</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_17.html">Капуста тушеная</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_18.html">Капуста, тушенная с яблоками</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_19.html">Капуста жареная</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_20.html">Свекла тушеная</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_21.html">Свекла, тушенная в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_22.html">Кабачки или тыква, тушенные в сметане</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_23.html">Рагу овощное (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_24.html">Рагу овощное (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_25.html">Рагу овощное (3-й вариант)</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_26.html">Лук маринованный</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_27.html">Лук, жаренный во фритюре</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_28.html">Помидоры жареные</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_29.html">Тыква, кабачки, баклажаны жареные</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_30.html">Грибы в сметанном соусе</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/2_kartofel/2_31.html">Яблоки печеные</a></li>
</ol>
<h4>Гарниры сложные</h4>
<ol start="788">
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_1.html">1-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_2.html">2-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_3.html">3-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_4.html">4-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_5.html">5-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_6.html">6-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_7.html">7-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_8.html">8-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_9.html">9-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_10.html">10-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_11.html">11-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_12.html">12-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_13.html">13-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_14.html">14-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_15.html">15-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_16.html">16-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_17.html">17-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_18.html">18-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/1_goriachie/3_slognie/3_19.html">19-й вариант</a></li>
</ol>
<h3>• ГАРНИРЫ ДЛЯ ХОЛОДНЫХ БЛЮД</h3>
	<h4>Гарниры из овощей</h4>
<ol start="807">
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_1.html">1-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_2.html">2-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_3.html">3-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_4.html">4-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_5.html">5-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_6.html">6-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_7.html">7-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_8.html">8-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_9.html">9-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/1_ovoshi/1_10.html">10-й вариант</a></li>
</ol>
<h4>Гарниры из овощей к сельди и отварной рыбе</h4>
<ol start="817">
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/2_riba/2_1.html">1-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/2_riba/2_2.html">2-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/2_riba/2_3.html">3-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/2_riba/2_4.html">4-й вариант</a></li>
<li><a href="/kulinaria/1982/12_bluda_garniri/2_holodnie/2_riba/2_5.html">Плоды или ягоды маринованные</a></li>
</ol>
<h2>XIII. СОУСЫ</h2>	
	<h3>• СОУСЫ МЯСНЫЕ КРАСНЫЕ</h3>	
<div class="leftimg">
<!-- 336-280 -->
<!-- AdMark --><!-- /AdMark -->
<!-- /336-280 -->
</div>	
<p>822. <a href="/kulinaria/1982/13_sousi/1_krasnie/1.html">Бульон коричневый</a></p>
<p>823. <a href="/kulinaria/1982/13_sousi/1_krasnie/2.html">Бульон концентрированный (фюме)</a></p>
<p>824. <a href="/kulinaria/1982/13_sousi/1_krasnie/3.html">Соус красный основной</a></p>
<p>825. <a href="/kulinaria/1982/13_sousi/1_krasnie/4.html">Соус красный основной из соусной пасты</a></p>
<p>826. <a href="/kulinaria/1982/13_sousi/1_krasnie/5.html">Соус красный с вином</a></p>
<p>827. <a href="/kulinaria/1982/13_sousi/1_krasnie/6.html">Соус луковый</a></p>
<p>828. <a href="/kulinaria/1982/13_sousi/1_krasnie/7.html">Соус красный с луком и огурцами</a></p>
<p>829. <a href="/kulinaria/1982/13_sousi/1_krasnie/8.html">Соус луковый с горчицей</a></p>
<p>830. <a href="/kulinaria/1982/13_sousi/1_krasnie/9.html">Соус красный с луком и грибами (охотничий)</a></p>
<p>831. <a href="/kulinaria/1982/13_sousi/1_krasnie/10.html">Соус красный с грибами и помидорами</a></p>
<p>832. <a href="/kulinaria/1982/13_sousi/1_krasnie/11.html">Соус красный с кореньями (для тушеного мяса)</a></p>
<p>833. <a href="/kulinaria/1982/13_sousi/1_krasnie/12.html">Соус красный с кореньями (для тефтелей)</a></p>
<p>834. <a href="/kulinaria/1982/13_sousi/1_krasnie/13.html">Соус красный с луком и грибами (для запекания рыбы, мяса и овощей)</a></p>
<p>835. <a href="/kulinaria/1982/13_sousi/1_krasnie/14.html">Соус красный с эстрагоном</a></p>
<p>836. <a href="/kulinaria/1982/13_sousi/1_krasnie/15.html">Соус перечный с уксусом</a></p>
<p>837. <a href="/kulinaria/1982/13_sousi/1_krasnie/16.html">Соус красный перечный с вином</a></p>
<p>838. <a href="/kulinaria/1982/13_sousi/1_krasnie/17.html">Соус красный смородиновый</a></p>
<p>839. <a href="/kulinaria/1982/13_sousi/1_krasnie/18.html">Соус красный с мандаринами или апельсинами</a></p>
<p>840. <a href="/kulinaria/1982/13_sousi/1_krasnie/19.html">Соус красный с ветчиной, каперсами и грибами</a></p>
<p>841. <a href="/kulinaria/1982/13_sousi/1_krasnie/20.html">Соус красный кисло-сладкий</a></p>
<br><h3>• СОУСЫ БЕЛЫЕ НА МЯСНОМ БУЛЬОНЕ</h3>
<ol start="842">
<li><a href="/kulinaria/1982/13_sousi/2_belie/1.html">Бульон</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/2.html">Соус белый основной</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/3.html">Соус паровой</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/4.html">Соус белый с яйцом</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/5.html">Соус белый с овощами</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/6.html">Соус белый с каперсами</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/7.html">Соус томатный</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/8.html">Соус томатный с грибами</a></li>
<li><a href="/kulinaria/1982/13_sousi/2_belie/9.html">Соус томатный с грибами и овощами</a></li>
</ol>
<h3>• СОУСЫ НА РЫБНОМ БУЛЬОНЕ</h3>
<ol start="851">
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/1.html">Бульон рыбный</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/2.html">Соус белый основной</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/3.html">Соус паровой</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/4.html">Соус белый (для запекания рыбы)</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/5.html">Соус-белое вино</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/6.html">Соус белый с рассолом</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/7.html">Соус томатный</a></li>
<li><a href="/kulinaria/1982/13_sousi/3_ribnie/8.html">Соус томатный с овощами</a></li>
</ol>
<h3>• СОУСЫ МОЛОЧНЫЕ</h3>
<ol start="859">
<li><a href="/kulinaria/1982/13_sousi/4_molochnie/1.html">Соус молочный (для подачи к блюду)</a></li>
<li><a href="/kulinaria/1982/13_sousi/4_molochnie/2.html">Соус молочный (сладкий)</a></li>
<li><a href="/kulinaria/1982/13_sousi/4_molochnie/3.html">Соус молочный (для запекания овощей, мяса и рыбы)</a></li>
<li><a href="/kulinaria/1982/13_sousi/4_molochnie/4.html">Соус молочный густой (для фарширования)</a></li>
</ol>
<h3>• СОУСЫ СМЕТАННЫЕ</h3>
<ol start="863">
<li><a href="/kulinaria/1982/13_sousi/5_smetanie/1.html">Соус сметанный</a></li>
<li><a href="/kulinaria/1982/13_sousi/5_smetanie/2.html">Соус сметанный с томатом</a></li>
<li><a href="/kulinaria/1982/13_sousi/5_smetanie/3.html">Соус сметанный с луком</a></li>
<li><a href="/kulinaria/1982/13_sousi/5_smetanie/4.html">Соус сметанный с томатом и луком</a></li>
<li><a href="/kulinaria/1982/13_sousi/5_smetanie/5.html">Соус сметанный с хреном</a></li>
</ol>
<h3>• СОУСЫ ГРИБНЫЕ</h3>
<ol start="868">
<li><a href="/kulinaria/1982/13_sousi/6_gribnie/1.html">Соус грибной</a></li>
<li><a href="/kulinaria/1982/13_sousi/6_gribnie/2.html">Соус грибной с томатом</a></li>
<li><a href="/kulinaria/1982/13_sousi/6_gribnie/3.html">Соус грибной кисло-сладкий</a></li>
</ol>
<h3>• СОУСЫ ЯИЧНО-МАСЛЯНЫЕ</h3>
<ol start="871">
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/1.html">Соус польский</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/2.html">Соус голландский (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/3.html">Соус голландский (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/4.html">Соус голландский с горчицей</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/5.html">Соус голландский с каперсами</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/6.html">Соус голландский со сливками</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/7.html">Соус яичный сладкий</a></li>
<li><a href="/kulinaria/1982/13_sousi/7_iaichnie/8.html">Соус сухарный</a></li>
</ol>
<h3>• СМЕСИ МАСЛЯНЫЕ</h3>
<ol start="879">
<li><a href="/kulinaria/1982/13_sousi/8_maslianie/1.html">Масло зеленое, или килечное, или селедочное</a></li>
<li><a href="/kulinaria/1982/13_sousi/8_maslianie/2.html">Масло раковое, или сырное, или масло с горчицей</a></li>
<li><a href="/kulinaria/1982/13_sousi/8_maslianie/3.html">Паста желтковая</a></li>
<li><a href="/kulinaria/1982/13_sousi/8_maslianie/4.html">Паста сырная</a></li>
<li><a href="/kulinaria/1982/13_sousi/8_maslianie/5.html">Паста из брынзы</a></li>
</ol>
<h3>СОУСЫ ХОЛОДНЫЕ</h3>
<ol start="884">
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/1.html">Соус майонез</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/2.html">Соус майонез со сметаной</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/3.html">Соус майонез с желе (банкетный)</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/4.html">Соус майонез с корнишонами</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/5.html">Соус майонез с зеленью</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/6.html">Соус майонез с хреном</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/7.html">Соус майонез с томатом и луком</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/8.html">Соус хрен</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/9.html">Маринад овощной с томатом</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/10.html">Маринад овощной без томата</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/11.html">Маринад овощной со свеклой</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/12.html">Заправка для салатов</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/13.html">Заправка горчичная</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/14.html">Желе мясное или рыбное</a></li>
<li><a href="/kulinaria/1982/13_sousi/9_holodnie/15.html">Горчица столовая</a></li>
</ol>
<h3>• СОУСЫ СЛАДКИЕ И СИРОПЫ</h3>
<ol start="899">
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/1.html">Соус шоколадный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/2.html">Соус ореховый (миндальный)</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/3.html">Соус шоколадно-ореховый</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/4.html">Соус земляничный, или малиновый, или вишневый</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/5.html">Соус абрикосовый</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/6.html">Соус черносмородиновый</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/7.html">Соус коньячный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/8.html">Соус клюквенный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/9.html">Соус яблочный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/10.html">Соус из экстракта ягодного</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/11.html">Сироп сахарный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/12.html">Сироп кофейный</a></li>
<li><a href="/kulinaria/1982/13_sousi/10_sladkie/13.html">Сироп шоколадный</a></li>
</ol>
<h2>XIV. СЛАДКИЕ БЛЮДА</h2>	
	<h3>• ПЛОДЫ И ЯГОДЫ СВЕЖИЕ И БЫСТРОЗАМОРОЖЕННЫЕ</h3>	
<div class="leftimg">
<!-- gof-300-250 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-300-250 -->
</div>		
<p>912. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/1.html">Плоды или ягоды свежие</a></p>
<p>913. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/2.html">Плоды или ягоды свежие с сахаром</a></p>
<p>914. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/3.html">Арбуз, дыня, ананас свежие</a></p>
<p>915. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/4.html">Апельсины, мандарины, ананасы с сахаром</a></p>
<p>916. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/5.html">Лимоны с сахаром</a></p>
<p>917. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/6.html">Плоды или ягоды быстрозамороженные с сиропом</a></p>
<p>918. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/7.html">Ягоды быстрозамороженные с сиропом</a></p>
<p>919. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/8.html">Малина или земляника с молоком, сметаной или сливками</a></p>
<p>920. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/9.html">Яблоки или груши со взбитыми сметаной или сливками с орехами</a></p>
<p>921. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/10.html">Бананы со сливками или молоком</a></p>
<p>922. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/11.html">Чернослив со сливками или сметаной взбитыми</a></p>
<p>923. <a href="/kulinaria/1982/14_sladkie_bluda/1_plodi/12.html">Яблоки или груши с сиропом</a></p>
<br><h3>• КОМПОТЫ</h3>
<ol start="924">
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/1.html">Компот из свежих плодов</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/2.html">Компот из смеси свежих плодов и бахчевых</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/3.html">Компот из яблок и слив или из яблок и алычи</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/4.html">Компот из крыжовника и вишни или из крыжовника и смородины черной</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/5.html">Компот из земляники или малины</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/6.html">Компот из апельсинов или мандаринов</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/7.html">Компот из плодов консервированных</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/8.html">Компоты-ассорти (консервы)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/9.html">Компот из плодов или ягод сушеных</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/2_kompoti/10.html">Компот из смеси сухофруктов</a></li>
</ol>
<h3>• КИСЕЛИ</h3>
<ol start="934">
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/1.html">Кисель из плодов или ягод свежих</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/2.html">Кисель из земляники, малины, ежевики</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/3.html">Кисель из яблок с клюквой или из яблок</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/4.html">Кисель из ревеня</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/5.html">Кисель из яблок сушеных с клюквой или из яблок сушеных</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/6.html">Кисель из кураги</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/7.html">Кисель из апельсинов или мандаринов</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/8.html">Кисель из плодов шиповника (витаминный)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/9.html">Кисель из сока плодового или ягодного натурального</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/10.html">Кисель из сока плодового или ягодного с сахаром</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/11.html">Кисель из сиропа плодового или ягодного натурального</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/12.html">Кисель из сока плодового или ягодного натурального и пюре плодового</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/13.html">Кисель из повидла, джема, варенья</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/14.html">Кисель из экстракта плодового или ягодного</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/15.html">Кисель из концентрата на плодовых или ягодных экстрактах</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/16.html">Кисель из клюквы (густой)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/17.html">Кисель из кураги (густой)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/18.html">Кисель из яблок (густой)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/19.html">Кисель молочный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/20.html">Кисель молочный (густой)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/3_kiseli/21.html">Кисель белорусский</a></li>
</ol>
<h3>• ЖЕЛЕ, МУССЫ, САМБУКИ</h3>
<ol start="955">
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/1.html">Желе из плодов или ягод свежих</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/2.html">Желе из лимонов, апельсинов, мандаринов</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/3.html">Желе со свежими плодами, ягодами и бахчевыми</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/4.html">Желе с плодами консервированными</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/5.html">Желе с плодами свежими и консервированными</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/6.html">Желе из экстракта плодового или ягодного или из сока плодового или ягодного натурального</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/7.html">Желе из сиропа плодового или ягодного</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/8.html">Желе из молока</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/9.html">Мусс клюквенный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/10.html">Мусс земляничный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/11.html">Мусс лимонный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/12.html">Мусс апельсиновый или мандариновый</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/13.html">Мусс яблочный (на крупе манной)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/14.html">Мусс плодово-ягодный (на крупе манной)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/15.html">Самбук яблочный или сливовый</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/4_jele/16.html">Самбук абрикосовый</a></li>
</ol>
<h3>• КРЕМЫ И ВЗБИТЫЕ СЛИВКИ</h3>
<ol start="971">
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/1.html">Крем ванильный, шоколадный, кофейный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/2.html">Крем ореховый</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/3.html">Крем ванильный из сметаны</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/4.html">Крем ягодный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/5.html">Крем из цитрусовых</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/6.html">Крем из варенья</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/7.html">Крем из джема или конфитюра</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/8.html">Крем рисовый (латвийское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/9.html">Сливки или сметана взбитые</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/5_kremi/10.html">Сливки взбитые с орехами, шоколадные, лимонные</a></li>
</ol>
<h3>• СУФЛЕ, ПУДИНГИ, ГРЕНКИ И ДРУГИЕ СЛАДКИЕ БЛЮДА</h3>
<ol start="981">
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/1.html">Суфле ванильное, шоколадное, ореховое</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/2.html">Суфле плодовое или ягодное</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/3.html">Пудинг сухарный</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/4.html">Пудинг яблочный с орехами</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/5.html">Гренки с плодами и ягодами</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/6.html">Яблоки печеные</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/7.html">Яблоки печеные со сливками взбитыми</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/8.html">Яблоки по-киевски</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/9.html">Яблоки с рисом</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/10.html">Яблоки в тесте жареные</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/11.html">Яблоки в слойке</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/12.html">Шарлотка с яблоками</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/13.html">Корзиночки с яблоками</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/14.html">Корзиночки с ягодами</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/6_sufle/15.html">Корзиночки с плодами и ягодами консервированными</a></li>
</ol>
<h3>• МОРОЖЕНОЕ</h3>
	<ol start="996">
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/1.html">Мороженое ассорти с плодами консервированными</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/2.html">Мороженое с плодами или ягодами консервированными</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/3.html">Мороженое «Сюрприз»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/4.html">Мороженое с вином</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/5.html">Мороженое «Планета»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/6.html">Мороженое «Восток»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/7.html">Мороженое «Космос»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/8.html">Мороженое «Северное сияние»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/9.html">Мороженое «Пингвин»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/10.html">Мороженое «Айсберг»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/11.html">Мороженое «Москва»</a></li>
<li><a href="/kulinaria/1982/14_sladkie_bluda/7_morojenoe/12.html">Мороженое «Спутник»</a></li>
</ol>
<h2>XV. НАПИТКИ</h2>	
	<h3>• ЧАЙ</h3>	
<div class="leftimg">
<!-- gof-320-100 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-320-100 -->
</div>		
<p>1008. <a href="/kulinaria/1982/15_napitki/1_chay/1.html">Чай-заварка</a></p>
<p>1009. <a href="/kulinaria/1982/15_napitki/1_chay/2.html">Чай с сахаром, вареньем, джемом, медом, повидлом</a></p>
<p>1010. <a href="/kulinaria/1982/15_napitki/1_chay/3.html">Чай с лимоном</a></p>
<p>1011. <a href="/kulinaria/1982/15_napitki/1_chay/4.html">Чай с молоком или сливками</a></p>
<p>1012. <a href="/kulinaria/1982/15_napitki/1_chay/5.html">Чай парами чайников</a></p>
<p>1013. <a href="/kulinaria/1982/15_napitki/1_chay/6.html">Чай одним чайником</a></p>			
	<h3>• КОФЕ</h3>
<ol start="1014">
<li><a href="/kulinaria/1982/15_napitki/2_kofe/1.html">Кофе черный</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/2.html">Кофе черный с лимоном и коньяком или ликером</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/3.html">Кофе черный с молоком или сливками</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/4.html">Кофе на молоке</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/5.html">Кофе на молоке сгущенном</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/6.html">Кофе на молоке по-варшавски</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/7.html">Кофе из консервов «Кофе натуральный со сгущенным молоком и сахаром»</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/8.html">Кофе по-восточному</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/9.html">Кофе черный со взбитыми сливками по-венски</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/10.html">Кофе черный с мороженым (гляссе)</a></li>
<li><a href="/kulinaria/1982/15_napitki/2_kofe/11.html">Кофейный напиток</a></li>
</ol>
<h3>• КАКАО И ШОКОЛАД</h3>
<ol start="1025">
<li><a href="/kulinaria/1982/15_napitki/3_kakao/1.html">Какао с молоком</a></li>
<li><a href="/kulinaria/1982/15_napitki/3_kakao/2.html">Какао с молоком сгущенным</a></li>
<li><a href="/kulinaria/1982/15_napitki/3_kakao/3.html">Какао из консервов «Какао со сгущенным молоком и сахаром»</a></li>
<li><a href="/kulinaria/1982/15_napitki/3_kakao/4.html">Какао с мороженым</a></li>
<li><a href="/kulinaria/1982/15_napitki/3_kakao/5.html">Шоколад</a></li>
<li><a href="/kulinaria/1982/15_napitki/3_kakao/6.html">Шоколад со взбитыми сливками</a></li>
</ol>
<h3>• МОЛОКО, КИСЛОМОЛОЧНЫЕ ПРОДУКТЫ</h3>
<ol start="1031">
<li><a href="/kulinaria/1982/15_napitki/4_moloko/1.html">Молоко кипяченое</a></li>
<li><a href="/kulinaria/1982/15_napitki/4_moloko/2.html">Кефир, ацидофилин, простокваша, ряженка</a></li>
</ol>
<h3>• ГОРЯЧИЕ НАПИТКИ С ВИНОМ</h3>
<ol start="1033">
<li><a href="/kulinaria/1982/15_napitki/5_goriachie/1.html">Чай с красным вином</a></li>
<li><a href="/kulinaria/1982/15_napitki/5_goriachie/2.html">Напиток «Плодовый»</a></li>
<li><a href="/kulinaria/1982/15_napitki/5_goriachie/3.html">Напиток «Спортивный»</a></li>
<li>
<a href="/kulinaria/1982/15_napitki/5_goriachie/4.html">Напиток «Застольный»</a>/li&gt;</li>
</ol>
<h3>• МОЛОЧНЫЕ И СЛИВОЧНЫЕ ПРОХЛАДИТЕЛЬНЫЕ НАПИТКИ</h3>
<ol start="1037">
<li><a href="/kulinaria/1982/15_napitki/6_moloko_prohlada/1.html">Молочный прохладительный напиток с соком плодовым или ягодным</a></li>
<li><a href="/kulinaria/1982/15_napitki/6_moloko_prohlada/2.html">Молочный прохладительный напиток с джемом</a></li>
<li><a href="/kulinaria/1982/15_napitki/6_moloko_prohlada/3.html">Сливки с соком апельсиновым</a></li>
<li><a href="/kulinaria/1982/15_napitki/6_moloko_prohlada/4.html">Сливки с ликером</a></li>
</ol>
<h3>• ПЛОДОВО-ЯГОДНЫЕ ПРОХЛАДИТЕЛЬНЫЕ НАПИТКИ</h3>
<ol start="1041">
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/1.html">Напиток апельсиновый или лимонный</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/2.html">Напиток клюквенный</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/3.html">Напиток яблочный</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/4.html">Напиток из ревеня</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/5.html">Напиток из варенья</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/6.html">Напиток из сиропа</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/7.html">Напиток из плодов шиповника</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/8.html">Квас хлебный из экстракта</a></li>
<li><a href="/kulinaria/1982/15_napitki/7_plodi_prohlada/9.html">Напиток «Петровский»</a></li>
</ol>
<h3>• БЕЗАЛКОГОЛЬНЫЕ КОКТЕЙЛИ</h3>	
	<h4>Коктейли сливочные</h4>
<ol start="1050">
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/1-slivochnie/1.html">Коктейль сливочно-шоколадный</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/1-slivochnie/2.html">Коктейль сливочно-кофейный</a></li>
</ol>
<h4>Коктейли молочные</h4>
<ol start="1052">
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/2-molochnie/1.html">Коктейль молочно-шоколадный</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/2-molochnie/2.html">Коктейль молочно-кофейный</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/2-molochnie/3.html">Коктейль молочно-плодовый</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/2-molochnie/4.html">Коктейль молочно-ягодный</a></li>
</ol>
<h4>Коктейли молочные с мороженым</h4>
<ol start="1056">
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/3-morojenoe/1.html">Коктейль молочно-шоколадный с мороженым</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/3-morojenoe/2.html">Коктейль молочно-кофейный с мороженым</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/3-morojenoe/3.html">Коктейль молочно-плодовый с мороженым</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/3-morojenoe/4.html">Коктейль молочно-ягодный с мороженым</a></li>
</ol>
<h4>Коктейли десертные</h4>
<ol start="1060">
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/4-desertnie/1.html">Плодовый коктейль с мороженым</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/4-desertnie/2.html">Коктейль апельсиновый с мускатным орехом</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/4-desertnie/3.html">Коктейль персиковый</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/4-desertnie/4.html">Коктейль кофейно-яблочный</a></li>
<li><a href="/kulinaria/1982/15_napitki/8_bezalkogol/4-desertnie/5.html">Коктейль «Мозаика»</a></li>
</ol>
<h3>• КРЮШОНЫ</h3>
<ol start="1065">
<li><a href="/kulinaria/1982/15_napitki/9_kpushoni/1.html">Крюшон ананасный</a></li>
<li><a href="/kulinaria/1982/15_napitki/9_kpushoni/2.html">Крюшон клубничный</a></li>
</ol>
<h2>XVI. МУЧНЫЕ ИЗДЕЛИЯ</h2>
	<h3>• МУЧНЫЕ БЛЮДА</h3>	
<div class="leftimg">
<!-- 240-400 -->
<!-- AdMark --><!-- /AdMark -->
<!-- /240-400 -->
</div>		
<p>1067. <a href="/kulinaria/1982/16_muchnie/1_bluda/1.html">Тесто для пельменей</a></p>
<p>1068. <a href="/kulinaria/1982/16_muchnie/1_bluda/2.html">Пельмени «Московские» (полуфабрикат)</a></p>
<p>1069. <a href="/kulinaria/1982/16_muchnie/1_bluda/3.html">Пельмени из говядины и свинины (полуфабрикат)</a></p>
<p>1070. <a href="/kulinaria/1982/16_muchnie/1_bluda/4.html">Пельмени со свининой и свежей капустой (полуфабрикат)</a></p>
<p>1071. <a href="/kulinaria/1982/16_muchnie/1_bluda/5.html">Пельмени мясные (полуфабрикат)</a></p>
<p>1072. <a href="/kulinaria/1982/16_muchnie/1_bluda/6.html">Пельмени отварные</a></p>
<p>1073. <a href="/kulinaria/1982/16_muchnie/1_bluda/7.html">Пельмени жареные</a></p>
<p>1074. <a href="/kulinaria/1982/16_muchnie/1_bluda/8.html">Пельмени в омлете</a></p>
<p>1075. <a href="/kulinaria/1982/16_muchnie/1_bluda/9.html">Пельмени, запеченные в сметане</a></p>
<p>1076. <a href="/kulinaria/1982/16_muchnie/1_bluda/10.html">Манты с бараниной (казахское национальное блюдо)</a></p>
<p>1077. <a href="/kulinaria/1982/16_muchnie/1_bluda/11.html">Бораки с говядиной (армянское национальное блюдо)</a></p>
<p>1078. <a href="/kulinaria/1982/16_muchnie/1_bluda/12.html">Тесто для вареников</a></p>
<p>1079. <a href="/kulinaria/1982/16_muchnie/1_bluda/13.html">Вареники с творожным, фруктовым или овощным фаршем</a></p>
<p>1080. <a href="/kulinaria/1982/16_muchnie/1_bluda/14.html">Вареники из полуфабриката промышленного производства</a></p>
<p>1081. <a href="/kulinaria/1982/16_muchnie/1_bluda/15.html">Блины</a></p>
<p>1082. <a href="/kulinaria/1982/16_muchnie/1_bluda/16.html">Блинчики-полуфабрикат (оболочка)</a></p>
<p>1083. <a href="/kulinaria/1982/16_muchnie/1_bluda/17.html">Блинчики с мясным, ливерным, творожным, яблочным фаршем, джемом, повидлом или вареньем</a></p>
<p>1084. <a href="/kulinaria/1982/16_muchnie/1_bluda/18.html">Тесто для оладий</a></p>
<p>1085. <a href="/kulinaria/1982/16_muchnie/1_bluda/19.html">Оладьи</a></p>
<p>1086. <a href="/kulinaria/1982/16_muchnie/1_bluda/20.html">Оладьи с изюмом</a></p>
<p>1087. <a href="/kulinaria/1982/16_muchnie/1_bluda/21.html">Оладьи с яблоками</a></p>
<p>1088. <a href="/kulinaria/1982/16_muchnie/1_bluda/22.html">Оладьи с творогом</a></p>
<br><h3>• МУЧНЫЕ КУЛИНАРНЫЕ ИЗДЕЛИЯ</h3>
<ol start="1089">
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/1.html">Тесто дрожжевое и тесто дрожжевое сдобное</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/2.html">Тесто слоеное пресное для мучных изделий</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/3.html">Пирожки печеные из дрожжевого теста</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/4.html">Пирожки жареные из дрожжевого теста</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/5.html">Пирожки печеные из пресного слоеного теста</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/6.html">Пирожки печеные из пресного сдобного теста</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/7.html">Пончики</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/8.html">Чебуреки</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/9.html">Беляши (казахское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/10.html">Ватрушки</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/11.html">Ватрушки венгерские</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/12.html">Расстегаи с мясом или рыбой</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/13.html">Расстегаи закусочные</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/14.html">Расстегаи московские</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/15.html">Кулебяки</a></li>
<li><a href="/kulinaria/1982/16_muchnie/2_izdelia/16.html">Колбасные, мясные изделия, запеченные в тесте</a></li>
</ol>
<h3>• МУЧНЫЕ ГАРНИРЫ</h3>
<ol start="1105">
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/1.html">Клецки</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/2.html">Лапша домашняя</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/3.html">Гренки из пшеничного хлеба</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/4.html">Гренки с сыром</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/5.html">Гренки острые</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/6.html">Гренки для горошка, овощных пюре и других блюд</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/7.html">Вертута с брынзой (молдавское национальное блюдо)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/8.html">Профитроли</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/9.html">Волованы</a></li>
<li><a href="/kulinaria/1982/16_muchnie/3_garniri/10.html">Корзиночки (тарталетки) для закусок</a></li>
</ol>
<h3>• ФАРШИ</h3>
<ol start="1115">
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/1.html">Фарш мясной с луком</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/2.html">Фарш мясной с яйцом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/3.html">Фарш мясной с рисом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/4.html">Фарш мясной с рисом и яйцом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/5.html">Фарш ливерный (1-й вариант)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/6.html">Фарш ливерный (2-й вариант)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/7.html">Фарш ливерный с кашей</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/8.html">Фарш рыбный</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/9.html">Фарш рыбный с рисом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/10.html">Фарш рыбный с рисом и визигой</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/11.html">Фарш картофельный с грибами или луком</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/12.html">Фарш из свежей капусты</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/13.html">Фарш из квашеной капусты</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/14.html">Фарш морковный</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/15.html">Фарш морковный с яйцом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/16.html">Фарш морковный с рисом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/17.html">Фарш из зеленого лука с яйцом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/18.html">Фарш грибной</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/19.html">Фарш рисовый с яйцом</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/20.html">Фарш рисовый с грибами</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/21.html">Фарш творожный (для ватрушек, пирожков и вареников)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/22.html">Фарш творожный (для блинчиков)</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/23.html">Фарш яблочный</a></li>
<li><a href="/kulinaria/1982/16_muchnie/4_farshi/24.html">Фарш вишневый</a></li>
</ol>
<h5><a href="/kulinaria/1982/21_prilojenia/index.html">ПРИЛОЖЕНИЯ</a></h5>
<!-- gof-640-100 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-640-100 --><ul>
<li><a href="/kulinaria/1982/21_prilojenia/1-miaso/index.html">Мясо</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/2-subprodukti/index.html">Субпродукты, колбасные изделия и свинокопчености</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/3-ptica/index.html">Сельскохозяйственная птица</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/4-dich/index.html">Пернатая дичь</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/5-krolik/index.html">Кролик</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/6-riba/index.html">Рыба</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/7-moreprodukti/index.html">Морепродукты</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/8-ovoshi/index.html">Картофель, овощи, грибы, плоды, ягоды, орехи</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/9-gastronomia/index.html">Гастрономические товары</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/tab-5/index.html">Нормы закладки продуктов на порцию супа 500 г. (таб. 5)</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/tab-6/index.html">Содержание мяса и жира в консервах от массы нетто (таб. 6)</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/tab-7/index.html">Гарниры из расчета на порцию бульона массой 400 г. (таб. 7)</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/tab-8/index.html">Количество крупы, жидкости, соли, расходуемое на приготовление каш (таб. 8)</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/tab-9/index.html">Порядок раскатки пласта теста и установки вальцов тестораскаточной машины (таб. 9)</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/10-razmeri_poter/index.html">Размеры потерь при тепловой обработке блюд и мучных изделий</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/11-teploobrabotka/index.html">Продолжительность тепловой обработки некоторых продуктов</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/12-vzaimozameniaemost/index.html">Нормы взаимозаменяемости продуктов при приготовлении блюд</a></li>
<li><a href="/kulinaria/kalkuliatori/krnsdpkimi/index.html">Калькулятор расчёта количества посолочной смеси (нитритная соль + поваренная соль) для производства колбасных и мясных изделий</a></li>
<li><a href="/kulinaria/kalkuliatori/kvnspprdmp/index.html">Калькулятор расчёта количества нитритной соли для приготовлении рассола при мокром посоле</a></li>
<li><a href="/kulinaria/kalkuliatori/kvnspprdi/index.html">Калькулятор расчёта количества нитритной соли при приготовления рассола для шприцевания сырья</a></li>
<li><a href="/kulinaria/kalkuliatori/kuk/index.html">Калькулятор расчета концентрации уксусной кислоты, %</a></li>
<li><a href="/kulinaria/1982/23_tolkoviy_slovar/index.html">Толковый словарь</a></li>
<li><a href="/kulinaria/1982/22_foto_video/index.html">Фотографии готовых и оформленных блюд</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/13-kontrol_kachestvo/index.html">Извлечение из Рекомендаций по формам и методам контроля и оценки качества блюд и кондитерских изделий</a></li>
<li><a href="/kulinaria/1982/21_prilojenia/14-perechen/index.html">Перечень блюд и кулинарных изделий, помещенных в «Сборнике»</a></li>
</ul>
<br><h5><a href="/kulinaria/1982/21_prilojenia/index.html">ДРУГИЕ ПОЛЕЗНЫЕ СБОРНИКИ</a></h5>	
<!-- gof-728-90 -->
<!-- AdMark --><!-- /AdMark --><!-- /gof-728-90 --><ul>
<li><a href="/kulinaria/1790/povarenaia_kniga/povarenaia_kniga.pdf">Поваренная книга (1790 год издания). Часть II</a></li>
<li><a href="/kulinaria/1892/obrazcovaia_kuhnia.pdf">Образцовая кухня и практическая школа домашняго хозяйства (1892 год издания)</a></li>
<li><a href="/kulinaria/1893/posobie_hoziaykam/posobie_hoziaykam.pdf">Новое пособие хозяйкам (1893 год выпуска)</a></li>
<li><a href="/kulinaria/1914/kulinarniy_sbornik/kulinarniy_sbornik_1914.pdf">Кулинарный сборникъ (1914 год выпуска).Часть II</a></li>
<li><a href="/kulinaria/1914/denshik_za_povara/denshik_za_povara.pdf">Деньщик за повара (поваренная книжка для военных)  (1914 год издания)</a></li>
<li><a href="/kulinaria/1974/sovetuem_prigotovit/sovetuem_prigotovit.pdf">Советуем приготовить (1974 год издания)</a></li>
<li><a href="/kulinaria/1978/recepturi_konditerskie_I_1978.pdf">Рецептуры на торты, пирожные, кексы и рулеты (бисквитные торты) (1978 год издания) (часть I)</a></li>
<li><a href="/kulinaria/1978/recepturi_konditerskie_II_1978.pdf">Рецептуры на торты, пирожные, кексы и рулеты (торты песочные, слоеные, заварные и др.) (1978 год издания) (часть II)</a></li>
<li><a href="/kulinaria/1978/recepturi_konditerskie_III_1978.pdf">Рецептуры на торты, пирожные, кексы и рулеты (пирожные, кексы, рулеты, полуфабрикаты) (1978 год издания) (часть III)</a></li>
<li><a href="/kulinaria/2001/risovanie_i_lepka_konditerskih_izdeliy.pdf">Рисование и лепка кондитерских изделий (2001 год издания)</a></li>
<li><a href="/kulinaria/2003/tehnolog_prigotov_pishi/tehnolog_prigotov_pishi.pdf">Технология приготовления пищи (2006 год издания)</a></li>
<li><a href="/kulinaria/2006/muchnie_izdelia/muchnie_izdelia.pdf">Мучные изделия (2006 год издания)</a></li>
<li><a href="/kulinaria/1993/kolbasnoe_proizvodstvo_1993.pdf">Справочник технолога колбасного производства (1993 год издания)</a></li>
</ul>
<br><h5><a href="/kulinaria/1982/21_prilojenia/index.html">ЛИЧНО ДЛЯ ВАС</a></h5>
<!-- 640-100 -->
<!-- AdMark --><!-- /AdMark -->
<!-- /640-100 --><ul>
<li><a href="/kulinaria/koshelki/yandex/ya-koshelek/yandex.html">Выразить свою благодарность за предоставленный «Сборник»</a></li>
<li><a href="/kulinaria/koshelki/yandex/yandex.html">Оставить свой отзыв и пожелание</a></li>
</ul>
</div> 
<br><hr>
<div id="container-ok"><div id="container-podelitsia">Поделиться с друзьями:<div id="title-podelitsia">
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,linkedin,skype,telegram"></div>
</div>
</div></div>
<br><hr>
<!-- gof-960-430 --><!-- AdMark --><!-- /AdMark --><!-- /gof-960-430 --><div id="after-content"><script src="//poz.avotematika.ru/channel/33"></script></div>
<div id="container-logost"><div id="title_logost">
<h6>сборник рецептур блюд и кулинарных изделий</h6>
</div></div>
<div id="container-footer"><div class="copyrightt">
<p>♛ <a href="/index1.html" title="interdoka">на главную</a> © <a href="/kulinaria/1982/sbornik_1982.html" title="в сборник">в сборник 1982 г</a> ✉ <a href="mailto:interdokaru@mail.ru">interdokaru@mail.ru</a></p>
</div></div>
</div>
</div>
</div>
<div class="hideme">﻿ 
<noscript><div></div></noscript>
<!-- Google analytics -->
<!-- Google AdSense -->
<!-- LiveInternet counter -->
<script src="/script.js"></script>
</div>
<!-- Slidebanner.300х250 -->
<!--noindex--><div id="amsb"></div>
<!--/noindex-->
<!--noindex--><!--/noindex--><!-- /Slidebanner.300х250 -->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;frank1' "+
"target=_blank><img src='//counter.yadro.ru/hit;frank1?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
<!-- SharingButtons -->
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="823ad3d180fca3ad2a3d3906ce8979fc" data-type="share" data-options="round-rect,style1,default,left,slide-down,size48,eachCounter0,counter0" data-social="vk,ok,fb,twi,gPlus" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
<!-- /SharingButtons -->
<div class="mlnk">
</div>

</body>
</html>
